<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta property="fb:pages" content="205160526275586" />
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://expresochiapas.com/noticias/xmlrpc.php">

    <title>La SEP sólo negociará contrato  colectivo con el SNTE: Nuño &#8211; Expreso Chiapas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Feed" href="http://expresochiapas.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; RSS de los comentarios" href="http://expresochiapas.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; La SEP sólo negociará contrato  colectivo con el SNTE: Nuño RSS de los comentarios" href="http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expresochiapas.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://expresochiapas.com/noticias/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFjord+One%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.7.4' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://expresochiapas.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expresochiapas.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expresochiapas.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ya se fueron' href='http://expresochiapas.com/noticias/2017/05/ya-se-fueron/' />
<link rel='next' title='Rumbo político' href='http://expresochiapas.com/noticias/2017/05/rumbo-politico-297/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" />
<link rel='shortlink' href='http://wp.me/p6SnAJ-5Xs' />
<link rel="alternate" type="application/json+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F05%2Fla-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F05%2Fla-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno%2F&#038;format=xml" />
			<meta property="fb:pages" content="205160526275586" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://expresochiapas.com/noticias/wp-content/uploads/2016/05/logo-favicon.jpg">

	<style type="text/css" id="custom-background-css">
body.punica-boxed { background-color: #777777; background-image: url('http://expresochiapas.com/noticias/wp-content/uploads/2017/03/repeat-gray.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La SEP sólo negociará contrato  colectivo con el SNTE: Nuño" />
<meta property="og:url" content="http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" />
<meta property="og:description" content="Hermosillo, Sonora l La Secretaría de Educación Pública (SEP) solamente negociará las cláusulas del contrato colectivo con el Sindicato Nacional de Trabajadores de la Educación (SNTE) y con ningún …" />
<meta property="article:published_time" content="2017-05-09T04:53:47+00:00" />
<meta property="article:modified_time" content="2017-05-09T04:53:47+00:00" />
<meta property="article:author" content="https://www.facebook.com/expreso.chiapas/" />
<meta property="og:site_name" content="Expreso Chiapas" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:site" content="@https://twitter.com/expresochiapas" />
<meta name="twitter:card" content="summary" />
</head>
<body class="post-template-default single single-post postid-22906 single-format-standard custom-background punica-sub-page punica-boxed">
	<header id="punica-page-header" >

				    <div id="header-top" class="clearfix">

		        <div class="wrapper clearfix">

		            <div class="left-col pull-left">
		                
		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tuxtla-gutierrezmx" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-803 awe-desc-nubes-rotas" style=" color: #ffffff; "><div class="awesome-weather-header">Tuxtla Gutierrez</div><div class="awesome-weather-current-temp"><strong>25<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 65%</div><div class="awe_wind">wind: 1m/s SE</div><div class="awe_highlow">H 25 &bull; L 22</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
		            </div>
		            <!-- end:left-col -->

		            <div class="right-col pull-right">
		            			            		<div class="top-banner">
		            			<a href="http://expresochiapas.com/impreso" target="_blank"><img src="https://media.giphy.com/media/26gsmqKP2K9mCpizC/source.gif"/ WIDTH="800"></img></a>		            		</div>
		            			            </div>
		            <!-- end:right-col -->
		            
		        </div>
		        <!-- end:wrapper -->

		    </div>
		    <!-- end:header-top -->
	    
			    <div id="header-middle" class="clearfix sticky">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://expresochiapas.com/noticias"><img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo-negativo.png" alt="Expreso Chiapas"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-64"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a href="#">GALERIAS</a>
<ul class="sub-menu">
	<li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-64"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a href="#">GALERIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://expresochiapas.com/noticias" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/expreso.chiapas" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/expresochiapas" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/channel/UC1uGZ0piPh04ji7t0Ct-d5w" class="fa fa-youtube"></a></li>
		
        	
        
    		<li><a target="_blank" href="http://expresochiapas.com/noticias/feed/" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->
	            
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">
<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://expresochiapas.com/noticias/" class="punica-breadcrumb-home" >INICIO</a> <span>&nbsp;|&nbsp;</span> <a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >La SEP sólo negociará contrato  colectivo con el SNTE: Nuño</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-22906" class="post-22906 post type-post status-publish format-standard hentry category-nacional entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >mayo 9, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left" >Expreso Chiapas</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >La SEP sólo negociará contrato  colectivo con el SNTE: Nuño</h2>
    
    
    <div class="entry-content entry-full-content clearfix" >
        
        <p style="text-align: justify;">Hermosillo, Sonora l La Secretaría de Educación Pública (SEP) solamente negociará las cláusulas del contrato colectivo con el Sindicato Nacional de Trabajadores de la Educación (SNTE) y con ningún otro gremio docente, advirtió Aurelio Nuño Mayer.<span id="more-22906"></span><br />
El titular de la SEP recalcó que ya no existen dobles negociaciones salariales, pero que continuarán escuchando todas las voces interesadas para que avance la Reforma Educativa propuesta por el gobierno federal y avalada por las distintas fuerzas políticas en el Congreso de la Unión.<br />
La negociación salarial es única es parte de la transformación, la única negociación contractual vigente es en la que estamos con el SNTE, ya no existen dobles negociaciones en nuestro país, eso lo saben todos los gobernadores y el gremio magisterial, pero estamos buscando continuar con el diálogo para escuchar diversos puntos de vista y que pueda seguir avanzando el nuevo modelo educativo”, aseguró el secretario Nuño Mayer.<br />
Recordó que ya fueron evaluados todos los estudiantes normalistas de Chiapas y Guerrero; el 98 por ciento en Oaxaca; 50 por ciento en Michoacán.<br />
Estamos entregando más de 600 plazas a normalistas que aprobaron su evaluación en Oaxaca, ahorita estamos en ese proceso, durante este fin de semana más de 37 mil maestros concursaron por diversos puestos de dirección, en el Estado de Chiapas y Michoacán participaron más del 80 por ciento registrado, vamos avanzando en la Reforma con el nuevo modelo educativo”, aseguró el titular de la SEP.<br />
De total de maestros evaluados en Sonora, 303 compiten para la dirección de planteles, 11 para supervisores y 47 asistentes técnicos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=La%20SEP%20s%C3%B3lo%20negociar%C3%A1%20contrato%20%20colectivo%20con%20el%20SNTE%3A%20Nu%C3%B1o http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F05%2Fla-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22906" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22906" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22906" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/&amp;t=La%20SEP%20s%C3%B3lo%20negociar%C3%A1%20contrato%20%20colectivo%20con%20el%20SNTE%3A%20Nu%C3%B1o" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=La%20SEP%20s%C3%B3lo%20negociar%C3%A1%20contrato%20%20colectivo%20con%20el%20SNTE%3A%20Nu%C3%B1o&url=http://wp.me/p6SnAJ-5Xs" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F05%2Fla-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno%2F&amp;description=La%20SEP%20s%C3%B3lo%20negociar%C3%A1%20contrato%20%20colectivo%20con%20el%20SNTE%3A%20Nu%C3%B1o&amp;media=" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=La%20SEP%20s%C3%B3lo%20negociar%C3%A1%20contrato%20%20colectivo%20con%20el%20SNTE%3A%20Nu%C3%B1o&amp;url=http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F05%2Fla-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno%2F&amp;name=La%20SEP%20s%C3%B3lo%20negociar%C3%A1%20contrato%20%20colectivo%20con%20el%20SNTE%3A%20Nu%C3%B1o&amp;description=Hermosillo%2C%20Sonora%20l%20La%20Secretar%C3%ADa%20de%20Educaci%C3%B3n%20P%C3%BAblica%20%28SEP%29%20solamente%20negociar%C3%A1%20las%20cl%C3%A1usulas%20del%20contrato%20colectivo%20con%20el%20Sindicato%20Nacional%20de%20Trabajadores%20de%20la%20Educaci%C3%B3n%20%28SNTE%29%20y%20con%20ning%C3%BAn%20otro%20gremio%20docente%2C%20advirti%C3%B3%20Aurelio%20Nu%C3%B1o%20Mayer.%20El%20titular%20de%20la%20SEP%20recalc%C3%B3%20que%20ya%20no%20existen%20dobles%20negociaciones%20salariales%2C%20pero%20que%20continuar%C3%A1n%20escuchando%20todas%20las%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/&amp;title=La%20SEP%20s%C3%B3lo%20negociar%C3%A1%20contrato%20%20colectivo%20con%20el%20SNTE%3A%20Nu%C3%B1o" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=La%20SEP%20s%C3%B3lo%20negociar%C3%A1%20contrato%20%20colectivo%20con%20el%20SNTE%3A%20Nu%C3%B1o&amp;body=http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
<section class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/"><img alt='' src='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://expresochiapas.com/noticias/author/ko0smiko0/" title="Entradas de Expreso Chiapas" rel="author">Expreso Chiapas</a></h5>
        <p ></p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://expresochiapas.com/noticias/2017/05/ya-se-fueron/"><img width="420" height="180" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/editorial-1-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" data-attachment-id="20697" data-permalink="http://expresochiapas.com/noticias/2017/02/la-escasez-2/editorial-5/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/editorial-1.jpg" data-orig-size="650,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="editorial" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/editorial-1-300x131.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/editorial-1-1024x448.jpg" /></a>
				<div class="entry-content">
					<a href="http://expresochiapas.com/noticias/2017/05/ya-se-fueron/" rel="prev">Previous post</a><h4 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/05/ya-se-fueron/" rel="prev">Ya se fueron</a></h4>				</div>
			</article>                            
		</div>
	
			<div class="next-article-item pull-left ">
			<article class="entry-item">
				<a href="http://expresochiapas.com/noticias/2017/05/rumbo-politico-297/"><img width="420" height="180" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RUMBO-POLITICO-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" data-attachment-id="22912" data-permalink="http://expresochiapas.com/noticias/2017/05/rumbo-politico-297/rumbo-politico-298/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RUMBO-POLITICO.jpg" data-orig-size="599,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RUMBO POLITICO" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RUMBO-POLITICO-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RUMBO-POLITICO-1024x683.jpg" /></a>
				<div class="entry-content">
					<a href="http://expresochiapas.com/noticias/2017/05/rumbo-politico-297/" rel="next">Next post</a><h4 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/05/rumbo-politico-297/" rel="next">Rumbo político</a></h4>				</div>                            
			</article>                            
		</div>
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Related posts</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2016/03/infundadas-conclusiones-de-cidh-replica-gobierno-mexicano/"><img width="168" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-LIBRO-bn.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-LIBRO-bn.jpg 3543w, http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-LIBRO-bn-300x250.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-LIBRO-bn-768x639.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-LIBRO-bn-1024x852.jpg 1024w" sizes="(max-width: 168px) 100vw, 168px" data-attachment-id="6684" data-permalink="http://expresochiapas.com/noticias/2016/03/puerto-vallarta-2/n-libro-bn/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-LIBRO-bn.jpg" data-orig-size="3543,2949" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="n-LIBRO bn" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-LIBRO-bn-300x250.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-LIBRO-bn-1024x852.jpg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">marzo 3, 2016</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/03/infundadas-conclusiones-de-cidh-replica-gobierno-mexicano/">Infundadas, conclusiones de CIDH,  replica gobierno mexicano</a></h6>
                            <p>Ciudad de México l El gobierno federal respondió al contenido del informe elaborado por la Comisión Interamericana de Derechos Humanos (CIDH) y señala que México no vive una crisis de derechos humanos, que el organismo internacional señala y subraya que la metodología inicial “tuvo un sesgo inicial (…) llegando a conclusiones sin fundamento. Related</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Infundadas%2C%20conclusiones%20de%20CIDH%2C%20%20replica%20gobierno%20mexicano http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2016%2F03%2Finfundadas-conclusiones-de-cidh-replica-gobierno-mexicano%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6683" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/infundadas-conclusiones-de-cidh-replica-gobierno-mexicano/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6683" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/infundadas-conclusiones-de-cidh-replica-gobierno-mexicano/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6683" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/infundadas-conclusiones-de-cidh-replica-gobierno-mexicano/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/infundadas-conclusiones-de-cidh-replica-gobierno-mexicano/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2017/04/el-pri-formaliza-expulsion-de-humberto-moreira/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/04/nacional-210x140.png" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/04/nacional-210x140.png 210w, http://expresochiapas.com/noticias/wp-content/uploads/2017/04/nacional-300x200.png 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/04/nacional.png 602w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="22457" data-permalink="http://expresochiapas.com/noticias/2017/04/el-pri-formaliza-expulsion-de-humberto-moreira/nacional-10/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/04/nacional.png" data-orig-size="602,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nacional" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/04/nacional-300x199.png" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/04/nacional.png" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">abril 27, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/viktorkael/">ViktOrKaEL</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/04/el-pri-formaliza-expulsion-de-humberto-moreira/">El PRI formaliza expulsión de Humberto Moreira</a></h6>
                            <p>Ciudad de México l El PRI formalizó la expulsión del ex gobernador y ex presidente de este partido, Humberto Moreira, por impulsar una fuerza política distinta, y suspendió de sus derechos al diputado poblano Alejandro Armenta Mier por apoyar a un &#8220;partido antagónico&#8221; al tricolor (Morena). Related</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20PRI%20formaliza%20expulsi%C3%B3n%20de%20Humberto%20Moreira http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F04%2Fel-pri-formaliza-expulsion-de-humberto-moreira%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22455" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/04/el-pri-formaliza-expulsion-de-humberto-moreira/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22455" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/04/el-pri-formaliza-expulsion-de-humberto-moreira/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22455" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/04/el-pri-formaliza-expulsion-de-humberto-moreira/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/04/el-pri-formaliza-expulsion-de-humberto-moreira/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2016/03/avanza-reforma-que-permite-estado-de-excepcion/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-DIPUTADOS.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-DIPUTADOS.jpg 3543w, http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-DIPUTADOS-300x200.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-DIPUTADOS-768x512.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-DIPUTADOS-1024x682.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="7674" data-permalink="http://expresochiapas.com/noticias/2016/03/avanza-reforma-que-permite-estado-de-excepcion/n-diputados/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-DIPUTADOS.jpg" data-orig-size="3543,2360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="n- DIPUTADOS" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-DIPUTADOS-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-DIPUTADOS-1024x682.jpg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">marzo 30, 2016</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/03/avanza-reforma-que-permite-estado-de-excepcion/">Avanza reforma que permite  estado de excepción</a></h6>
                            <p>Ciudad de México l Con el voto de todas las bancadas, a excepción de Morena mientras que Movimiento Ciudadano se abstuvo, la Comisión de Gobernación de la Cámara de Diputados, aprobó ayer por la mañana el dictamen para reglamentar el artículo 29 de la Constitución y permitir que, a solicitud del Presidente, el Congreso de [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Avanza%20reforma%20que%20permite%20%20estado%20de%20excepci%C3%B3n http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2016%2F03%2Favanza-reforma-que-permite-estado-de-excepcion%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7670" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/avanza-reforma-que-permite-estado-de-excepcion/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7670" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/avanza-reforma-que-permite-estado-de-excepcion/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7670" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/avanza-reforma-que-permite-estado-de-excepcion/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/avanza-reforma-que-permite-estado-de-excepcion/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://expresochiapas.com/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="punica_widget_combo-3" class="widget punica-tab-1-widget">
		<div class="punica-tab-container-1">

            <ul class="nav nav-tabs punica-tabs-1">
			
			                        
                <li class="active"><a href="#tab1-date" data-toggle="tab">Latest</a></li>

	                                
                <li class=""><a href="#tab1-comment_count" data-toggle="tab">Comments</a></li>

	        
	        </ul> <!-- .nav-tabs -->

			<div class="tab-content">

			
				
		        
				<div class="tab-pane active" id="tab1-date">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/05/retienen-a-juez-y-7-empleados-del-tsje-en-bochil/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RETIENEN-e1494307264689-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="22920" data-permalink="http://expresochiapas.com/noticias/2017/05/retienen-a-juez-y-7-empleados-del-tsje-en-bochil/retienen-2/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RETIENEN-e1494307264689.jpg" data-orig-size="650,276" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RETIENEN" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RETIENEN-e1494307264689-300x127.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RETIENEN-1024x576.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">mayo 9, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/05/retienen-a-juez-y-7-empleados-del-tsje-en-bochil/">Retienen a juez y 7 empleados  del TSJE en Bochil</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/05/prevencion-primer-paso-para-salvaguardar-la-vida-en-zonas-de-riesgo-mvc/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/GOBER-jpeg-e1494307239418-90x70.jpeg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="22919" data-permalink="http://expresochiapas.com/noticias/2017/05/prevencion-primer-paso-para-salvaguardar-la-vida-en-zonas-de-riesgo-mvc/gober-jpeg/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/GOBER-jpeg-e1494307239418.jpeg" data-orig-size="576,216" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Erick Becerra&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494270814&quot;,&quot;copyright&quot;:&quot;Erick Becerra&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GOBER jpeg" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/GOBER-jpeg-e1494307239418-300x113.jpeg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/GOBER-jpeg-1024x711.jpeg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">mayo 9, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/05/prevencion-primer-paso-para-salvaguardar-la-vida-en-zonas-de-riesgo-mvc/">Prevención, primer paso para salvaguardar  la vida en zonas de riesgo: MVC</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/05/desde-la-luna-de-valencia-16/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/MATERNIDAD-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="22914" data-permalink="http://expresochiapas.com/noticias/2017/05/desde-la-luna-de-valencia-16/maternidad/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/MATERNIDAD.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1437055134&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MATERNIDAD" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/MATERNIDAD-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/MATERNIDAD-1024x683.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">mayo 9, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/05/desde-la-luna-de-valencia-16/">Desde la Luna de Valencia</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/05/rumbo-politico-297/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RUMBO-POLITICO-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="22912" data-permalink="http://expresochiapas.com/noticias/2017/05/rumbo-politico-297/rumbo-politico-298/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RUMBO-POLITICO.jpg" data-orig-size="599,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RUMBO POLITICO" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RUMBO-POLITICO-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/RUMBO-POLITICO-1024x683.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">mayo 9, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/05/rumbo-politico-297/">Rumbo político</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
				
		        
				<div class="tab-pane " id="tab1-comment_count">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2015/06/in-fringilla-ante-leo-a-sagittis-magna-dapibus-eu/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="13823" data-permalink="http://expresochiapas.com/noticias/post-32/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32.jpg" data-orig-size="840,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="post-32" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32-300x118.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">junio 4, 2015</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2015/06/in-fringilla-ante-leo-a-sagittis-magna-dapibus-eu/">In fringilla ante leo, a sagittis magna dapibus eu</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/"><img width="90" height="67" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg" class="attachment-combo size-combo wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg 3543w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-300x225.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-768x576.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-1024x768.jpg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-80x60.jpg 80w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="8145" data-permalink="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/poder-judicial/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg" data-orig-size="3543,2657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="poder judicial" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-300x225.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-1024x768.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">abril 9, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/">Ratifican a Rutilio Escandón como Presidente del Poder Judicial del Estado</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="16893" data-permalink="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/conferencia-2/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA.jpg" data-orig-size="650,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1105152447&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="conferencia" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-300x125.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-1024x427.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">octubre 29, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/">Participa en Conferencia de Procuración de Justicia zona Sureste</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="18645" data-permalink="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/d-1-188/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2.jpg" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-300x188.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-1024x643.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">diciembre 15, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/">Kashima sorprende al Atlético  Nacional en Mundial de Clubes</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
	        </div> <!-- .tab-content -->

	    </div>

		</div><div id="punica_widget_post_list-6" class="widget punica-article-list-2-widget">
					<h2 class="widget-title widget-title-s2"><span>Watching</span></h2>
		
		
					<a href="" class="load-more">View all</a>
		
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                                            <div class="widget widget_text">
                            <div id="footer-logo-image"><a href="http://expresochiapas.com/noticias"><img src="http://expresochiapas.com/noticias/wp-content/uploads/2016/05/logo.png" alt="Expreso Chiapas"></a></div>
                        </div>
                    
                                        
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                    <div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tuxtla-mx" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-803 awe-desc-nubes-rotas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Tuxtla Gutierrez</div><div class="awesome-weather-current-temp"><strong>25<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 65%</div><div class="awe_wind">wind: 1m/s SE</div><div class="awe_highlow">H 25 &bull; L 22</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="widget_contact_info-3" class="widget widget_contact_info"><h2 class="widget-title">Contacto</h2><div class="confit-phone">Telefono: (961) 615 4505</div><div class="confit-hours">Dirección: 3a. Norte Poniente #554-B, entre 3a y 4a poniente, Delegación Teran, Municipio de Tuxtla Gutiérrez, Chiapas.<br/>CP: 29052</div></div><div id="blog_subscription-4" class="widget jetpack_subscription_widget"><h2 class="widget-title">Subscribete via Email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Ingrese su dirección de correo electrónico para suscribirse a este blog y recibir notificaciones de nuevos mensajes por correo electrónico.</p>
</div><p>Join 3 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Correo						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Correo" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://expresochiapas.com/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Subscribirse" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                    <div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Siguenos en Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/expresochiapas">My Tweets</a></div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">COPYRIGHT © 2016 Daniel Gonzalez . TODOS LOS DERECHOS RESERVADOS</div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Volver Arriba</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
	<div style="display:none">
	<div class="grofile-hash-map-292e2649d50c7461ceff03b0bd27c0ef">
	</div>
	</div>
<p style="display:none;">
<a href="http://www.themekiller.me/" title="Themekiller" rel="follow"></a>
<a href="http://www.tenlister.com/" title="Tenlister" rel="follow">
</p>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/expresochiapas.com\/noticias\/2017\/05\/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno\/":22906,"http:\/\/expresochiapas.com\/noticias\/2016\/03\/infundadas-conclusiones-de-cidh-replica-gobierno-mexicano\/":6683,"http:\/\/expresochiapas.com\/noticias\/2017\/04\/el-pri-formaliza-expulsion-de-humberto-moreira\/":22455,"http:\/\/expresochiapas.com\/noticias\/2016\/03\/avanza-reforma-que-permite-estado-de-excepcion\/":7670};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/noticias/2017/05/la-sep-solo-negociara-contrato-colectivo-con-el-snte-nuno/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/expresochiapas.com\/noticias\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'101618417',post:'22906',tz:'0',srv:'expresochiapas.com'} ]);
	_stq.push([ 'clickTrackerInit', '101618417', '22906' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
            
</body>

</html>