<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta property="fb:pages" content="205160526275586" />
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://expresochiapas.com/noticias/xmlrpc.php">

    <title>Descubren en México nueva  especie de papagayo &#8211; Expreso Chiapas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Feed" href="http://expresochiapas.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; RSS de los comentarios" href="http://expresochiapas.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Descubren en México nueva  especie de papagayo RSS de los comentarios" href="http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expresochiapas.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://expresochiapas.com/noticias/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.8' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://expresochiapas.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expresochiapas.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expresochiapas.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Todos Santos' href='http://expresochiapas.com/noticias/2017/06/todos-santos-2/' />
<link rel='next' title='Duarte podría llegar a México en  segunda quincena de julio: PGR' href='http://expresochiapas.com/noticias/2017/06/duarte-podria-llegar-a-mexico-en-segunda-quincena-de-julio-pgr/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/" />
<link rel='shortlink' href='http://wp.me/p6SnAJ-6sr' />
<link rel="alternate" type="application/json+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F06%2Fdescubren-en-mexico-nueva-especie-de-papagayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F06%2Fdescubren-en-mexico-nueva-especie-de-papagayo%2F&#038;format=xml" />
			<meta property="fb:pages" content="205160526275586" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Descubren en México nueva  especie de papagayo" />
<meta property="og:url" content="http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/" />
<meta property="og:description" content="Ciudad de México l Una nueva especie de papagayo fue descubierta en la Península de Yucatán: se trata del amazona de alas azules (Amazona gomezgarzai), que emite un sonido fuerte, corto, monótono y…" />
<meta property="article:published_time" content="2017-06-28T15:15:38+00:00" />
<meta property="article:modified_time" content="2017-06-28T15:15:38+00:00" />
<meta property="og:site_name" content="Expreso Chiapas" />
<meta property="og:image" content="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1.png" />
<meta property="og:image:width" content="543" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:site" content="@https://twitter.com/expresochiapas" />
<meta name="twitter:image" content="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-24827 single-format-standard punica-sub-page punica-boxed">
	<header id="punica-page-header" >

		
			    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://expresochiapas.com/noticias"><img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo-negativo.png" alt="Expreso Chiapas"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-64"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<ul  class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<ul  class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a href="#">GALERIAS</a>
<ul  class="sub-menu">
	<li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-64"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a href="#">GALERIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://expresochiapas.com/noticias" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        	
        	
        	
        	
        	
        	
        	
        	
        
    		<li><a target="_blank" href="http://expresochiapas.com/noticias/feed/" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->
	            
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">
<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://expresochiapas.com/noticias/" class="punica-breadcrumb-home" >INICIO</a> <span>&nbsp;|&nbsp;</span> <a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >Descubren en México nueva  especie de papagayo</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-24827" class="post-24827 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologia entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >junio 28, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left" >Expreso Chiapas</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Descubren en México nueva  especie de papagayo</h2>
    
            <div class="entry-thumb">
            <img width="840" height="619" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-1024x754.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-1024x754.png 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-300x221.png 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-768x566.png 768w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-340x250.png 340w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1.png 543w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="24831" data-permalink="http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/ec-1-289/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1.png" data-orig-size="543,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EC-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-300x221.png" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-1024x754.png" />        </div>
        <!-- end:entry-thumb -->
    
    <div class="entry-content entry-full-content clearfix" >
        
        <p style="text-align: justify;">Ciudad de México l Una nueva especie de papagayo fue descubierta en la Península de Yucatán: se trata del amazona de alas azules (Amazona gomezgarzai), que emite un sonido fuerte, corto, monótono y repetitivo, según publica la revista especializada PeerJ.<span id="more-24827"></span><br />
De acuerdo con la investigación, el nuevo amazona evolucionó de otra especie hace unos 120 mil años y se distingue de los demás tipos de loro por su forma, patrón de color, sonido y comportamiento. Fue detectado por primera vez en 2014 por el ornitólogo mexicano Miguel Ángel Gómez Garza, de quien recibe el nombre, en un área remota de la península de Yucatán.<br />
Este papagayo tiene una capa primaria de plumas azules y una corona verde, a diferencia de la azul de otros amazonas. El alimento principal de estas aves son las semillas, frutos, flores y hojas.<br />
Vive en pequeños grupos de menos de 12 ejemplares en la misma zona que el loro yucateco (Amazona xantholora) y el loro frente blanca (Amazona albifrons nana), pero sin cruzarse con ellos. Un análisis del ADN mitocondrial indicó que la especie evolucionó a partir del loro frente blanca, pero que se diferenció tanto que se le puede considerar una especie distinta.<br />
Son pocos los ejemplares existentes, por lo cual los científicos señalaron que debería establecerse un programa de conservación.<br />
Los papagayos del género amazona tienen presencia en el sur de México, el Caribe y Sudamérica. En México hay 22 especies diferentes de pericos y guacamayas, muchas de ellas amenazadas.<br />
De acuerdo con la organización británica World Parrot Trust, un tercio de las especies de papagayo que existen en el mundo están amenazadas, entre otras causas por la pérdida de su hábitat natural y la captura.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Descubren%20en%20M%C3%A9xico%20nueva%20%20especie%20de%20papagayo http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F06%2Fdescubren-en-mexico-nueva-especie-de-papagayo%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24827" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24827" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24827" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/&amp;t=Descubren%20en%20M%C3%A9xico%20nueva%20%20especie%20de%20papagayo" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=Descubren%20en%20M%C3%A9xico%20nueva%20%20especie%20de%20papagayo&url=http://wp.me/p6SnAJ-6sr" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F06%2Fdescubren-en-mexico-nueva-especie-de-papagayo%2F&amp;description=Descubren%20en%20M%C3%A9xico%20nueva%20%20especie%20de%20papagayo&amp;media=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2Fwp-content%2Fuploads%2F2017%2F06%2FEC-1-150x150.png" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=Descubren%20en%20M%C3%A9xico%20nueva%20%20especie%20de%20papagayo&amp;url=http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F06%2Fdescubren-en-mexico-nueva-especie-de-papagayo%2F&amp;name=Descubren%20en%20M%C3%A9xico%20nueva%20%20especie%20de%20papagayo&amp;description=Ciudad%20de%20M%C3%A9xico%20l%20Una%20nueva%20especie%20de%20papagayo%20fue%20descubierta%20en%20la%20Pen%C3%ADnsula%20de%20Yucat%C3%A1n%3A%20se%20trata%20del%20amazona%20de%20alas%20azules%20%28Amazona%20gomezgarzai%29%2C%20que%20emite%20un%20sonido%20fuerte%2C%20corto%2C%20mon%C3%B3tono%20y%20repetitivo%2C%20seg%C3%BAn%20publica%20la%20revista%20especializada%20PeerJ.%20De%20acuerdo%20con%20la%20investigaci%C3%B3n%2C%20el%20nuevo%20amazona%20evolucion%C3%B3%20de%20otra%20especie%20hace%20unos%20120%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/&amp;title=Descubren%20en%20M%C3%A9xico%20nueva%20%20especie%20de%20papagayo" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=Descubren%20en%20M%C3%A9xico%20nueva%20%20especie%20de%20papagayo&amp;body=http://expresochiapas.com/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
<section class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/"><img alt='' src='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://expresochiapas.com/noticias/author/ko0smiko0/" title="Entradas de Expreso Chiapas" rel="author">Expreso Chiapas</a></h5>
        <p ></p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://expresochiapas.com/noticias/2017/06/todos-santos-2/"><img width="420" height="180" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/Vista-1-6-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" data-attachment-id="24816" data-permalink="http://expresochiapas.com/noticias/2017/06/todos-santos-2/vista-1-42/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/Vista-1-6.jpg" data-orig-size="650,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vista 1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/Vista-1-6-300x137.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/Vista-1-6.jpg" /></a>
				<div class="entry-content">
					<a href="http://expresochiapas.com/noticias/2017/06/todos-santos-2/" rel="prev">Previous post</a><h4 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/todos-santos-2/" rel="prev">Todos Santos</a></h4>				</div>
			</article>                            
		</div>
	
			<div class="next-article-item pull-left ">
			<article class="entry-item">
				<a href="http://expresochiapas.com/noticias/2017/06/duarte-podria-llegar-a-mexico-en-segunda-quincena-de-julio-pgr/"><img width="420" height="180" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/J-1-6-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" data-attachment-id="24830" data-permalink="http://expresochiapas.com/noticias/2017/06/duarte-podria-llegar-a-mexico-en-segunda-quincena-de-julio-pgr/j-1-252/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/J-1-6.jpg" data-orig-size="533,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="J-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/J-1-6-300x225.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/J-1-6-1024x768.jpg" /></a>
				<div class="entry-content">
					<a href="http://expresochiapas.com/noticias/2017/06/duarte-podria-llegar-a-mexico-en-segunda-quincena-de-julio-pgr/" rel="next">Next post</a><h4 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/duarte-podria-llegar-a-mexico-en-segunda-quincena-de-julio-pgr/" rel="next">Duarte podría llegar a México en  segunda quincena de julio: PGR</a></h4>				</div>                            
			</article>                            
		</div>
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Related posts</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2017/06/el-manto-terrestre-tiene-tanta-agua-como-los-oceanos/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-3-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-3-210x140.jpg 210w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-3-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="24004" data-permalink="http://expresochiapas.com/noticias/2017/06/el-manto-terrestre-tiene-tanta-agua-como-los-oceanos/ec-1-279/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-3.jpg" data-orig-size="533,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EC-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-3-300x225.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-3.jpg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">junio 9, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/el-manto-terrestre-tiene-tanta-agua-como-los-oceanos/">El manto terrestre tiene  tanta agua como los océanos</a></h6>
                            <p>Ciudad de México l Un equipo de investigadores afiliados a varias instituciones en Japón y Alemania han encontrado evidencia de que la zona intermedia del manto de la Tierra contiene tanta agua como los océanos del planeta. Related</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20manto%20terrestre%20tiene%20%20tanta%20agua%20como%20los%20oc%C3%A9anos http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F06%2Fel-manto-terrestre-tiene-tanta-agua-como-los-oceanos%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24003" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/el-manto-terrestre-tiene-tanta-agua-como-los-oceanos/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24003" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/el-manto-terrestre-tiene-tanta-agua-como-los-oceanos/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24003" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/el-manto-terrestre-tiene-tanta-agua-como-los-oceanos/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/el-manto-terrestre-tiene-tanta-agua-como-los-oceanos/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2016/04/un-planeta-mal-llamado-tierra/"><img width="140" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1-.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1-.jpg 1200w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1--150x150.jpg 150w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1--300x300.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1--768x768.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1--1024x1024.jpg 1024w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="8658" data-permalink="http://expresochiapas.com/noticias/2016/04/un-planeta-mal-llamado-tierra/ec-1-93/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1-.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EC-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1--300x300.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/EC-1--1024x1024.jpg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">abril 20, 2016</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/04/un-planeta-mal-llamado-tierra/">Un planeta mal  llamado tierra</a></h6>
                            <p>Ciudad de México l La Tierra tiene una superficie de 510,101 millones de km2, de los cuales 363 millones de km2 están cubiertos por agua, lo que corresponde a alrededor de 71 por ciento del total. Si las diferencias de relieve de la corteza terrestre desaparecieran, el agua la cubriría totalmente, formando una capa de [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Un%20planeta%20mal%20%20llamado%20tierra http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2016%2F04%2Fun-planeta-mal-llamado-tierra%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8656" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/04/un-planeta-mal-llamado-tierra/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8656" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/04/un-planeta-mal-llamado-tierra/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8656" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/04/un-planeta-mal-llamado-tierra/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/04/un-planeta-mal-llamado-tierra/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2017/06/mexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-5-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-5-210x140.jpg 210w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-5-300x200.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-5.jpg 600w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="24148" data-permalink="http://expresochiapas.com/noticias/2017/06/mexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable/ec-1-281/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-5.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EC-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-5-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/EC-1-5.jpg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">junio 13, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/mexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable/">Mexicano en Australia crea proyecto  de casa urbana sustentable</a></h6>
                            <p>Ciudad de México l A fin de revertir el deterioro del planeta a causa del cambio climático, un mexicano que radica en Australia creó en México una casa sustentable que está elaborada a partir de materiales reciclados y tierra. La vivienda inspirada en la naturaleza utiliza el agua de lluvias para el abasto y consumo [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Mexicano%20en%20Australia%20crea%20proyecto%20%20de%20casa%20urbana%20sustentable http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F06%2Fmexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24144" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/mexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24144" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/mexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24144" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/mexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/mexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://expresochiapas.com/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="punica_widget_combo-3" class="widget punica-tab-1-widget">
		<div class="punica-tab-container-1">

            <ul class="nav nav-tabs punica-tabs-1">
			
			                        
                <li class="active"><a href="#tab1-date" data-toggle="tab">Latest</a></li>

	                                
                <li class=""><a href="#tab1-comment_count" data-toggle="tab">Comments</a></li>

	        
	        </ul> <!-- .nav-tabs -->

			<div class="tab-content">

			
				
		        
				<div class="tab-pane active" id="tab1-date">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/06/honor-9-la-gran-muralla-de-huawei/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CT-2-1-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="24841" data-permalink="http://expresochiapas.com/noticias/2017/06/honor-9-la-gran-muralla-de-huawei/ct-2-6/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CT-2-1.jpg" data-orig-size="615,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CT-2" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CT-2-1-300x170.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CT-2-1.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">junio 28, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/honor-9-la-gran-muralla-de-huawei/">Honor 9, la gran  muralla de Huawei</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/06/no-habra-jaguares-en-liga-premier/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/D-1-10-90x70.jpeg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="24842" data-permalink="http://expresochiapas.com/noticias/2017/06/no-habra-jaguares-en-liga-premier/d-1-253/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/D-1-10.jpeg" data-orig-size="567,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/D-1-10-300x169.jpeg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/D-1-10.jpeg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">junio 28, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/no-habra-jaguares-en-liga-premier/">No habrá Jaguares en Liga Premier</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/06/museo-de-la-caricatura-cumple-30-anos/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/C-1-9-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="24835" data-permalink="http://expresochiapas.com/noticias/2017/06/museo-de-la-caricatura-cumple-30-anos/c-1-276/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/C-1-9.jpg" data-orig-size="441,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/C-1-9-300x272.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/C-1-9.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">junio 28, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/museo-de-la-caricatura-cumple-30-anos/">Museo de la caricatura  cumple 30 años</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/06/ricky-martin-desea-una-boda-a-lo-grande-en-puerto-rico/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/E-1-RICKY-2-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="24828" data-permalink="http://expresochiapas.com/noticias/2017/06/ricky-martin-desea-una-boda-a-lo-grande-en-puerto-rico/e-1-ricky-4/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/E-1-RICKY-2.jpg" data-orig-size="650,303" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="E-1 RICKY" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/E-1-RICKY-2-300x140.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/E-1-RICKY-2.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">junio 28, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/ricky-martin-desea-una-boda-a-lo-grande-en-puerto-rico/">Ricky Martin desea una boda  a lo grande en Puerto Rico</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
				
		        
				<div class="tab-pane " id="tab1-comment_count">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2015/06/in-fringilla-ante-leo-a-sagittis-magna-dapibus-eu/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="13823" data-permalink="http://expresochiapas.com/noticias/post-32/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32.jpg" data-orig-size="840,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="post-32" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32-300x118.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">junio 4, 2015</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2015/06/in-fringilla-ante-leo-a-sagittis-magna-dapibus-eu/">In fringilla ante leo, a sagittis magna dapibus eu</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/"><img width="90" height="67" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg" class="attachment-combo size-combo wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg 3543w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-300x225.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-768x576.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-1024x768.jpg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-80x60.jpg 80w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="8145" data-permalink="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/poder-judicial/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg" data-orig-size="3543,2657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="poder judicial" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-300x225.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-1024x768.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">abril 9, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/">Ratifican a Rutilio Escandón como Presidente del Poder Judicial del Estado</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="16893" data-permalink="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/conferencia-2/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA.jpg" data-orig-size="650,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1105152447&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="conferencia" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-300x125.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-1024x427.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">octubre 29, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/">Participa en Conferencia de Procuración de Justicia zona Sureste</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="18645" data-permalink="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/d-1-188/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2.jpg" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-300x188.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-1024x643.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">diciembre 15, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/">Kashima sorprende al Atlético  Nacional en Mundial de Clubes</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
	        </div> <!-- .tab-content -->

	    </div>

		</div><div id="punica_widget_post_list-6" class="widget punica-article-list-2-widget">
					<h2 class="widget-title widget-title-s2"><span>Watching</span></h2>
		
		
					<a href="" class="load-more">View all</a>
		
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                    
                                        
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                    <div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tuxtla-mx" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-802 awe-desc-nubes-dispersas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Tuxtla Gutierrez</div><div class="awesome-weather-current-temp"><strong>23<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes dispersas</div><div class="awe_humidty">humidity: 88%</div><div class="awe_wind">wind: 1m/s ESE</div><div class="awe_highlow">H 23 &bull; L 23</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="widget_contact_info-3" class="widget widget_contact_info"><h2 class="widget-title">Contacto</h2><div class="confit-phone">Telefono: (961) 615 4505</div><div class="confit-hours">Dirección: 3a. Norte Poniente #554-B, entre 3a y 4a poniente, Delegación Teran, Municipio de Tuxtla Gutiérrez, Chiapas.<br/>CP: 29052</div></div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                    <div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Siguenos en Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/expresochiapas">My Tweets</a></div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">Copyright &copy; 2017 by PunicaTheme. All Rights Reserved.</div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Back to top</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
	<div style="display:none">
	<div class="grofile-hash-map-292e2649d50c7461ceff03b0bd27c0ef">
	</div>
	</div>
<p style="display:none;">
<a href="http://www.themekiller.me/" title="Themekiller" rel="follow"></a>
<a href="http://www.tenlister.com/" title="Tenlister" rel="follow">
</p>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/expresochiapas.com\/noticias\/2017\/06\/descubren-en-mexico-nueva-especie-de-papagayo\/":24827,"http:\/\/expresochiapas.com\/noticias\/2017\/06\/el-manto-terrestre-tiene-tanta-agua-como-los-oceanos\/":24003,"http:\/\/expresochiapas.com\/noticias\/2016\/04\/un-planeta-mal-llamado-tierra\/":8656,"http:\/\/expresochiapas.com\/noticias\/2017\/06\/mexicano-en-australia-crea-proyecto-de-casa-urbana-sustentable\/":24144};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/noticias/2017/06/descubren-en-mexico-nueva-especie-de-papagayo/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/expresochiapas.com\/noticias\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'101618417',post:'24827',tz:'0',srv:'expresochiapas.com'} ]);
	_stq.push([ 'clickTrackerInit', '101618417', '24827' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
            
</body>

</html>