<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta property="fb:pages" content="205160526275586" />
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://expresochiapas.com/noticias/xmlrpc.php">

    <title>Para evitar mayor sanción, Kuri  estará en la FMF con videos &#8211; Expreso Chiapas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Feed" href="http://expresochiapas.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; RSS de los comentarios" href="http://expresochiapas.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Para evitar mayor sanción, Kuri  estará en la FMF con videos RSS de los comentarios" href="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expresochiapas.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://expresochiapas.com/noticias/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CFjord+One%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://expresochiapas.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expresochiapas.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expresochiapas.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Drake acusa a los Grammy  de discriminación' href='http://expresochiapas.com/noticias/2017/02/drake-acusa-a-los-grammy-de-discriminacion/' />
<link rel='next' title='Anuncia IPN Feria Aeroespacial  México 2017' href='http://expresochiapas.com/noticias/2017/02/anuncia-ipn-feria-aeroespacial-mexico-2017/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/" />
<link rel='shortlink' href='http://wp.me/p6SnAJ-5kU' />
<link rel="alternate" type="application/json+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F02%2Fpara-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F02%2Fpara-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos%2F&#038;format=xml" />
			<meta property="fb:pages" content="205160526275586" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://expresochiapas.com/noticias/wp-content/uploads/2016/05/logo-favicon.jpg">

	<script type="text/javascript" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1487771371"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.punica-boxed { background-color: #777777; background-image: url('http://expresochiapas.com/noticias/wp-content/uploads/2017/02/fondito.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Para evitar mayor sanción, Kuri  estará en la FMF con videos" />
<meta property="og:url" content="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/" />
<meta property="og:description" content="Ciudad de México l Fidel Kuri, propietario de Veracruz, adelantó que acudirá a las instalaciones de la Federación Mexicana de Futbol para presentar videos y evidencias que eviten una sanción para e…" />
<meta property="article:published_time" content="2017-02-21T16:53:16+00:00" />
<meta property="article:modified_time" content="2017-02-21T16:53:16+00:00" />
<meta property="article:author" content="https://www.facebook.com/expreso.chiapas/" />
<meta property="og:site_name" content="Expreso Chiapas" />
<meta property="og:image" content="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@https://twitter.com/expresochiapas" />
<meta name="twitter:image" content="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="post-template-default single single-post postid-20516 single-format-standard custom-background punica-sub-page punica-boxed">
	<header id="punica-page-header" >

				    <div id="header-top" class="clearfix">

		        <div class="wrapper clearfix">

		            <div class="left-col pull-left">
		                
		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tuxtla-gutierrezmx" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-803 awe-desc-nubes-rotas" style=" color: #ffffff; "><div class="awesome-weather-header">Tuxtla Gutierrez</div><div class="awesome-weather-current-temp"><strong>19<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 72%</div><div class="awe_wind">wind: 3m/s W</div><div class="awe_highlow">H 29 &bull; L 7</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
		            </div>
		            <!-- end:left-col -->

		            <div class="right-col pull-right">
		            			            		<div class="top-banner">
		            			<a href="http://expresochiapas.com/impreso" target="_blank"><img src="https://media.giphy.com/media/26gsmqKP2K9mCpizC/source.gif"/ WIDTH="800"></img></a>		            		</div>
		            			            </div>
		            <!-- end:right-col -->
		            
		        </div>
		        <!-- end:wrapper -->

		    </div>
		    <!-- end:header-top -->
	    
			    <div id="header-middle" class="clearfix sticky">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://expresochiapas.com/noticias"><img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo-negativo.png" alt="Expreso Chiapas"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-64"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a href="#">GALERIAS</a>
<ul class="sub-menu">
	<li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-64"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a href="#">GALERIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://expresochiapas.com/noticias" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/expreso.chiapas" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/expresochiapas" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/channel/UC1uGZ0piPh04ji7t0Ct-d5w" class="fa fa-youtube"></a></li>
		
        	
        
    		<li><a target="_blank" href="http://expresochiapas.com/noticias/feed/" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->
	            
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">
<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://expresochiapas.com/noticias/" class="punica-breadcrumb-home" >INICIO</a> <span>&nbsp;|&nbsp;</span> <a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >Para evitar mayor sanción, Kuri  estará en la FMF con videos</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-20516" class="post-20516 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >febrero 21, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left" >Expreso Chiapas</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Para evitar mayor sanción, Kuri  estará en la FMF con videos</h2>
    
            <div class="entry-thumb">
            <img width="840" height="473" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-1024x576.jpg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-300x169.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-768x432.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4.jpg 650w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="20527" data-permalink="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/d-1-208/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4.jpg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-300x169.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-1024x576.jpg" />        </div>
        <!-- end:entry-thumb -->
    
    <div class="entry-content entry-full-content clearfix" >
        
        <p style="text-align: justify;">Ciudad de México l Fidel Kuri, propietario de Veracruz, adelantó que acudirá a las instalaciones de la Federación Mexicana de Futbol para presentar videos y evidencias que eviten una sanción para el club y el Estadio Luis Pirata Fuente.<span id="more-20516"></span><br />
El directivo aseguró que la porra de Tigres, conocida como Libres y Lokos, fue responsable de iniciar las agresiones tras el partido en que Tigres derrotó 3-0 a Veracruz.<br />
&#8220;No es la primera vez con la barra de Tigres, la vez pasada también hubo una bronca muy fuerte. Hubo hasta balazos. Ellos asaltaron los Oxxo, fue en agosto de 2013 para ser claro. Es la segunda vez que vienen y vuelven a hacer una trifulca en Veracruz.<br />
&#8220;En los videos está. Llevo dos días revisando videos de aquí del estadio, tenemos cámaras por todos lados. Gracias a dios no pasó a mayores lo que hubo el viernes. Lo que se va a ver no se juzga, estuvieron pasando muchas imágenes donde no se veía policía. El día de mañana, gente del estadio y mis abogados llevarán a la Federación los videos y las fotos donde se ve que los que inician el problema son ellos&#8221;, expresó para la cadena ESPN.<br />
La Comisión Disciplinaria aún no emite su resolución del caso pese a que se encuentra en investigación de los hechos desde el viernes por la noche.<br />
Por otro lado, el directivo reconoció que no hubo suficiente seguridad en el inmueble y explicó que fueron más de mil elementos de distintas corporaciones los encargados de vigilar dentro y fuera del Pirata.<br />
De esos más de mil elementos, 400 fueron aportación del gobierno local, 400 que contrata el club y 300 elementos federales, entre ellos personal de la Marina que fue la que escoltó al equipo Tigres del inmueble al hotel de concentración.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Para%20evitar%20mayor%20sanci%C3%B3n%2C%20Kuri%20%20estar%C3%A1%20en%20la%20FMF%20con%20videos http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F02%2Fpara-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20516" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20516" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20516" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/&amp;t=Para%20evitar%20mayor%20sanci%C3%B3n%2C%20Kuri%20%20estar%C3%A1%20en%20la%20FMF%20con%20videos" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=Para%20evitar%20mayor%20sanci%C3%B3n%2C%20Kuri%20%20estar%C3%A1%20en%20la%20FMF%20con%20videos&url=http://wp.me/p6SnAJ-5kU" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F02%2Fpara-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos%2F&amp;description=Para%20evitar%20mayor%20sanci%C3%B3n%2C%20Kuri%20%20estar%C3%A1%20en%20la%20FMF%20con%20videos&amp;media=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2Fwp-content%2Fuploads%2F2017%2F02%2FD-1-4-150x150.jpg" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=Para%20evitar%20mayor%20sanci%C3%B3n%2C%20Kuri%20%20estar%C3%A1%20en%20la%20FMF%20con%20videos&amp;url=http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F02%2Fpara-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos%2F&amp;name=Para%20evitar%20mayor%20sanci%C3%B3n%2C%20Kuri%20%20estar%C3%A1%20en%20la%20FMF%20con%20videos&amp;description=Ciudad%20de%20M%C3%A9xico%20l%20Fidel%20Kuri%2C%20propietario%20de%20Veracruz%2C%20adelant%C3%B3%20que%20acudir%C3%A1%20a%20las%20instalaciones%20de%20la%20Federaci%C3%B3n%20Mexicana%20de%20Futbol%20para%20presentar%20videos%20y%20evidencias%20que%20eviten%20una%20sanci%C3%B3n%20para%20el%20club%20y%20el%20Estadio%20Luis%20Pirata%20Fuente.%20El%20directivo%20asegur%C3%B3%20que%20la%20porra%20de%20Tigres%2C%20conocida%20como%20Libres%20y%20Lokos%2C%20fue%20responsable%20de%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/&amp;title=Para%20evitar%20mayor%20sanci%C3%B3n%2C%20Kuri%20%20estar%C3%A1%20en%20la%20FMF%20con%20videos" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=Para%20evitar%20mayor%20sanci%C3%B3n%2C%20Kuri%20%20estar%C3%A1%20en%20la%20FMF%20con%20videos&amp;body=http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
<section class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/"><img alt='' src='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://expresochiapas.com/noticias/author/ko0smiko0/" title="Entradas de Expreso Chiapas" rel="author">Expreso Chiapas</a></h5>
        <p ></p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://expresochiapas.com/noticias/2017/02/drake-acusa-a-los-grammy-de-discriminacion/"><img width="420" height="180" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/E-1-DRAKE-1-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" data-attachment-id="20512" data-permalink="http://expresochiapas.com/noticias/2017/02/drake-acusa-a-los-grammy-de-discriminacion/e-1-drake-3/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/E-1-DRAKE-1.jpg" data-orig-size="602,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="E-1 DRAKE" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/E-1-DRAKE-1-300x199.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/E-1-DRAKE-1-1024x681.jpg" /></a>
				<div class="entry-content">
					<a href="http://expresochiapas.com/noticias/2017/02/drake-acusa-a-los-grammy-de-discriminacion/" rel="prev">Previous post</a><h4 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/02/drake-acusa-a-los-grammy-de-discriminacion/" rel="prev">Drake acusa a los Grammy  de discriminación</a></h4>				</div>
			</article>                            
		</div>
	
			<div class="next-article-item pull-left ">
			<article class="entry-item">
				<a href="http://expresochiapas.com/noticias/2017/02/anuncia-ipn-feria-aeroespacial-mexico-2017/"><img width="420" height="180" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/CT-1-7-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" data-attachment-id="20528" data-permalink="http://expresochiapas.com/noticias/2017/02/anuncia-ipn-feria-aeroespacial-mexico-2017/ct-1-243/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/CT-1-7.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CT-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/CT-1-7-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/CT-1-7-1024x683.jpg" /></a>
				<div class="entry-content">
					<a href="http://expresochiapas.com/noticias/2017/02/anuncia-ipn-feria-aeroespacial-mexico-2017/" rel="next">Next post</a><h4 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/02/anuncia-ipn-feria-aeroespacial-mexico-2017/" rel="next">Anuncia IPN Feria Aeroespacial  México 2017</a></h4>				</div>                            
			</article>                            
		</div>
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Related posts</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2016/09/fernando-alonso-a-seguir-con-el-impulso-en-malasia/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/09/D-1-5-210x140.jpeg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/09/D-1-5-210x140.jpeg 210w, http://expresochiapas.com/noticias/wp-content/uploads/2016/09/D-1-5-300x200.jpeg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/09/D-1-5-768x512.jpeg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/09/D-1-5-1024x683.jpeg 1024w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="15529" data-permalink="http://expresochiapas.com/noticias/2016/09/fernando-alonso-a-seguir-con-el-impulso-en-malasia/d-1-155/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/09/D-1-5.jpeg" data-orig-size="3543,2363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/09/D-1-5-300x200.jpeg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/09/D-1-5-1024x683.jpeg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">septiembre 27, 2016</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/09/fernando-alonso-a-seguir-con-el-impulso-en-malasia/">Fernando Alonso, a seguir  con el impulso en Malasia</a></h6>
                            <p>Ciudad de México l El piloto español Fernando Alonso indicó que el Gran Premio de Malasia de Fórmula Uno, que se disputará el próximo fin de semana, es una de las citas favoritas de los pilotos en el calendario del Mundial. Related</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Fernando%20Alonso%2C%20a%20seguir%20%20con%20el%20impulso%20en%20Malasia http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2016%2F09%2Ffernando-alonso-a-seguir-con-el-impulso-en-malasia%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15528" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/09/fernando-alonso-a-seguir-con-el-impulso-en-malasia/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15528" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/09/fernando-alonso-a-seguir-con-el-impulso-en-malasia/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15528" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/09/fernando-alonso-a-seguir-con-el-impulso-en-malasia/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/09/fernando-alonso-a-seguir-con-el-impulso-en-malasia/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2016/02/quiere-osorio-a-chicharito-y-tecatito-en-ca2016/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/02/D-1-11.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/02/D-1-11.jpg 3543w, http://expresochiapas.com/noticias/wp-content/uploads/2016/02/D-1-11-300x200.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/02/D-1-11-768x512.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/02/D-1-11-1024x683.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="6260" data-permalink="http://expresochiapas.com/noticias/2016/02/quiere-osorio-a-chicharito-y-tecatito-en-ca2016/d-1-51/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/02/D-1-11.jpg" data-orig-size="3543,2362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/02/D-1-11-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/02/D-1-11-1024x683.jpg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">febrero 23, 2016</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/02/quiere-osorio-a-chicharito-y-tecatito-en-ca2016/">Quiere Osorio a &#8216;Chicharito&#8217;  y &#8216;Tecatito&#8217; en CA2016</a></h6>
                            <p>Ciudad de México l Aunque son dos de los &#8220;europeos&#8221; más perfilados para disputar Juegos Olímpicos, &#8220;Chicharito&#8221; y &#8220;Tecatito&#8221; también están en los deseos del entrenador Juan Carlos Osorio para disputar Copa América. Related</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Quiere%20Osorio%20a%20%27Chicharito%27%20%20y%20%27Tecatito%27%20en%20CA2016 http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2016%2F02%2Fquiere-osorio-a-chicharito-y-tecatito-en-ca2016%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6252" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/02/quiere-osorio-a-chicharito-y-tecatito-en-ca2016/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6252" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/02/quiere-osorio-a-chicharito-y-tecatito-en-ca2016/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6252" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/02/quiere-osorio-a-chicharito-y-tecatito-en-ca2016/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/02/quiere-osorio-a-chicharito-y-tecatito-en-ca2016/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2016/11/tenemos-que-quitarnos-el-2-0-de-encima-damm/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2-210x140.jpeg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2-210x140.jpeg 210w, http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2-300x200.jpeg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2-768x512.jpeg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2-1024x683.jpeg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2.jpeg 600w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="17142" data-permalink="http://expresochiapas.com/noticias/2016/11/tenemos-que-quitarnos-el-2-0-de-encima-damm/d-1-175/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2.jpeg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2-300x200.jpeg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/D-1-2-1024x683.jpeg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">noviembre 9, 2016</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/11/tenemos-que-quitarnos-el-2-0-de-encima-damm/">Tenemos que quitarnos  el 2-0 de encima: Damm</a></h6>
                            <p>Columbus, Estados Unidos l Será su primera experiencia visitando a Estados Unidos, pero más que temer está motivado. Jürgen Damm está con el Tri ante la baja de Javier Aquino y dejó ver sus ganas de estar en la cancha para enfrentar el inicio del Hexagonal a Rusia 2018. Sabedor de que la historia no [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Tenemos%20que%20quitarnos%20%20el%202-0%20de%20encima%3A%20Damm http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2016%2F11%2Ftenemos-que-quitarnos-el-2-0-de-encima-damm%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17138" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/11/tenemos-que-quitarnos-el-2-0-de-encima-damm/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17138" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/11/tenemos-que-quitarnos-el-2-0-de-encima-damm/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17138" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/11/tenemos-que-quitarnos-el-2-0-de-encima-damm/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/11/tenemos-que-quitarnos-el-2-0-de-encima-damm/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://expresochiapas.com/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>


<div class="si_captcha_small"><img id="si_image_com" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=7npS8puXenyPa3gv" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="7npS8puXenyPa3gv" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha','http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code"><input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6159ccbe6" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="punica_widget_combo-3" class="widget punica-tab-1-widget">
		<div class="punica-tab-container-1">

            <ul class="nav nav-tabs punica-tabs-1">
			
			                        
                <li class="active"><a href="#tab1-date" data-toggle="tab">Latest</a></li>

	                                
                <li class=""><a href="#tab1-comment_count" data-toggle="tab">Comments</a></li>

	        
	        </ul> <!-- .nav-tabs -->

			<div class="tab-content">

			
				
		        
				<div class="tab-pane active" id="tab1-date">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/02/proteccion-civil-utiliza-drones-para-reducir-incendios-en-chiapas/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/DRONES-90x70.jpeg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="20525" data-permalink="http://expresochiapas.com/noticias/2017/02/proteccion-civil-utiliza-drones-para-reducir-incendios-en-chiapas/drones/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/DRONES.jpeg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DRONES" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/DRONES-300x169.jpeg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/DRONES-1024x576.jpeg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">febrero 21, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/02/proteccion-civil-utiliza-drones-para-reducir-incendios-en-chiapas/">Protección Civil utiliza drones para  reducir incendios en Chiapas</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/02/dolores-hidalgo-4/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/DOLORES-HIDALGO-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="20526" data-permalink="http://expresochiapas.com/noticias/2017/02/dolores-hidalgo-4/dolores-hidalgo-4/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/DOLORES-HIDALGO.jpg" data-orig-size="533,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOLORES HIDALGO" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/DOLORES-HIDALGO-300x225.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/DOLORES-HIDALGO-1024x768.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">febrero 21, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/02/dolores-hidalgo-4/">Dolores Hidalgo</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/02/anuncia-ipn-feria-aeroespacial-mexico-2017/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/CT-1-7-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="20528" data-permalink="http://expresochiapas.com/noticias/2017/02/anuncia-ipn-feria-aeroespacial-mexico-2017/ct-1-243/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/CT-1-7.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CT-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/CT-1-7-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/CT-1-7-1024x683.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">febrero 21, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/02/anuncia-ipn-feria-aeroespacial-mexico-2017/">Anuncia IPN Feria Aeroespacial  México 2017</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="20527" data-permalink="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/d-1-208/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4.jpg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-300x169.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/D-1-4-1024x576.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">febrero 21, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/">Para evitar mayor sanción, Kuri  estará en la FMF con videos</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
				
		        
				<div class="tab-pane " id="tab1-comment_count">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2015/06/in-fringilla-ante-leo-a-sagittis-magna-dapibus-eu/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="13823" data-permalink="http://expresochiapas.com/noticias/post-32/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32.jpg" data-orig-size="840,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="post-32" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32-300x118.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">junio 4, 2015</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2015/06/in-fringilla-ante-leo-a-sagittis-magna-dapibus-eu/">In fringilla ante leo, a sagittis magna dapibus eu</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/"><img width="90" height="67" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg" class="attachment-combo size-combo wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg 3543w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-300x225.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-768x576.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-1024x768.jpg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-80x60.jpg 80w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="8145" data-permalink="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/poder-judicial/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg" data-orig-size="3543,2657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="poder judicial" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-300x225.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-1024x768.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">abril 9, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/">Ratifican a Rutilio Escandón como Presidente del Poder Judicial del Estado</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="16893" data-permalink="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/conferencia-2/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA.jpg" data-orig-size="650,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1105152447&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="conferencia" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-300x125.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-1024x427.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">octubre 29, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/">Participa en Conferencia de Procuración de Justicia zona Sureste</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="18645" data-permalink="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/d-1-188/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2.jpg" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-300x188.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-1024x643.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">diciembre 15, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/">Kashima sorprende al Atlético  Nacional en Mundial de Clubes</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
	        </div> <!-- .tab-content -->

	    </div>

		</div><div id="punica_widget_post_list-6" class="widget punica-article-list-2-widget">
					<h2 class="widget-title widget-title-s2"><span>Watching</span></h2>
		
		
					<a href="" class="load-more">View all</a>
		
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                                            <div class="widget widget_text">
                            <div id="footer-logo-image"><a href="http://expresochiapas.com/noticias"><img src="http://expresochiapas.com/noticias/wp-content/uploads/2016/05/logo.png" alt="Expreso Chiapas"></a></div>
                        </div>
                    
                                        
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                    <div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tuxtla-mx" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-803 awe-desc-nubes-rotas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Tuxtla Gutierrez</div><div class="awesome-weather-current-temp"><strong>19<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 72%</div><div class="awe_wind">wind: 3m/s W</div><div class="awe_highlow">H 29 &bull; L 7</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">29<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">29<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="widget_contact_info-3" class="widget widget_contact_info"><h2 class="widget-title">Contacto</h2><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=3a.+norte+poniente+#554-b,+entre+3a+y+4a+poniente,+delegación+teran,+municipio+de+tuxtla+gutiérrez,+chiapas.+cp:+29052" target="_blank">3a. Norte Poniente #554-B, entre 3a y 4a poniente, Delegación Teran, Municipio de Tuxtla Gutiérrez, Chiapas.<br/>CP: 29052</a></div><div class="confit-phone">(961) 615 4002 y (961) 615 4505</div></div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                    <div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Siguenos en Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/expresochiapas">My Tweets</a></div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">COPYRIGHT © 2016 Daniel Gonzalez . TODOS LOS DERECHOS RESERVADOS</div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Volver Arriba</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
	<div style="display:none">
	<div class="grofile-hash-map-292e2649d50c7461ceff03b0bd27c0ef">
	</div>
	</div>
<p style="display:none;">
<a href="http://www.themekiller.me/" title="Themekiller" rel="follow"></a>
<a href="http://www.tenlister.com/" title="Tenlister" rel="follow">
</p>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/expresochiapas.com\/noticias\/2017\/02\/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos\/":20516,"http:\/\/expresochiapas.com\/noticias\/2016\/09\/fernando-alonso-a-seguir-con-el-impulso-en-malasia\/":15528,"http:\/\/expresochiapas.com\/noticias\/2016\/02\/quiere-osorio-a-chicharito-y-tecatito-en-ca2016\/":6252,"http:\/\/expresochiapas.com\/noticias\/2016\/11\/tenemos-que-quitarnos-el-2-0-de-encima-damm\/":17138};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/noticias/2017/02/para-evitar-mayor-sancion-kuri-estara-en-la-fmf-con-videos/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/expresochiapas.com\/noticias\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'101618417',post:'20516',tz:'0',srv:'expresochiapas.com'} ]);
	_stq.push([ 'clickTrackerInit', '101618417', '20516' ]);
</script>
    
</body>

</html>