<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://expresochiapas.com/noticias/xmlrpc.php" />
	<title>Esta es la peligrosa razón por la cual no  debes aguantarte un estornudo &#8211; Expreso Chiapas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Feed" href="http://expresochiapas.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; RSS de los comentarios" href="http://expresochiapas.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Esta es la peligrosa razón por la cual no  debes aguantarte un estornudo RSS de los comentarios" href="http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#a00000" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expresochiapas.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://expresochiapas.com/noticias/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/expresochiapas.com\/noticias\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"expresochiapas","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://expresochiapas.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expresochiapas.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expresochiapas.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UNICACH con reconocida  oferta académica' href='http://expresochiapas.com/noticias/2018/01/unicach-con-reconocida-oferta-academica/' />
<link rel='next' title='Muestran por primera vez ajuar íntegro  de la Reina Roja de Palenque' href='http://expresochiapas.com/noticias/2018/01/muestran-por-primera-vez-ajuar-integro-de-la-reina-roja-de-palenque/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" />
<link rel='shortlink' href='http://expresochiapas.com/noticias/?p=31510' />
<link rel="alternate" type="application/json+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2018%2F01%2Festa-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2018%2F01%2Festa-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo%2F&#038;format=xml" />
			<meta property="fb:pages" content="205160526275586" />
							<meta property="ia:markup_url" content="http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/?ia_markup=1" />
				<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://expresochiapas.com/noticias/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<script type="text/javascript" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1516345791"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/amp/" />
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 1.1.1" />
<style type="text/css">/** Mega Menu CSS: disabled **/</style>
</head>


<body id="tie-body" class="post-template-default single single-post postid-31510 single-format-standard boxed-layout framed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_banner_top">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Viernes, enero 19 2018</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Tendencias</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/la-ciudad-de-mexico-tiene-todo-menos-un-buen-gobierno-meade/" title="La Ciudad de México tiene todo,  menos un buen gobierno: Meade">La Ciudad de México tiene todo,  menos un buen gobierno: Meade</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/la-marcha/" title="La marcha">La marcha</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/no-se-politizara-reconstruccion-de-viviendas-en-chiapas/" title="No se politizara reconstrucción de viviendas en Chiapas">No se politizara reconstrucción de viviendas en Chiapas</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/no-son-punitivas-auditorias-que-se-hacen-a-municipios-de-chiapas/" title="No son punitivas auditorias que se hacen a municipios de Chiapas">No son punitivas auditorias que se hacen a municipios de Chiapas</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/para-que-aspirantes-a-candidaturas-independientes-recaben-apoyo-ciudadano/" title="Para que aspirantes a Candidaturas Independientes recaben apoyo ciudadano">Para que aspirantes a Candidaturas Independientes recaben apoyo ciudadano</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/sin-recursos-opera-alerta-de-genero-en-chiapas-ong/" title="Sin Recursos Opera Alerta de  Genero en Chiapas: ONG">Sin Recursos Opera Alerta de  Genero en Chiapas: ONG</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/mexico-preparado-para-la-sexta-ronda-del-tlcan-gonzalez-anaya/" title="México, “preparado” para la sexta ronda  del TLCAN: González Anaya">México, “preparado” para la sexta ronda  del TLCAN: González Anaya</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/muestran-por-primera-vez-ajuar-integro-de-la-reina-roja-de-palenque/" title="Muestran por primera vez ajuar íntegro  de la Reina Roja de Palenque">Muestran por primera vez ajuar íntegro  de la Reina Roja de Palenque</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" title="Esta es la peligrosa razón por la cual no  debes aguantarte un estornudo">Esta es la peligrosa razón por la cual no  debes aguantarte un estornudo</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2018/01/unicach-con-reconocida-oferta-academica/" title="UNICACH con reconocida  oferta académica">UNICACH con reconocida  oferta académica</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="popup-login-icon menu-item custom-menu-link">
		 	<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Log in</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo">
				<a title="Expreso Chiapas" href="http://expresochiapas.com/noticias/">
					
					<img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo.png" alt="Expreso Chiapas" class="logo_normal" width="650" height="137" style="max-height:137px; width: auto;">
					<img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo.png" alt="Expreso Chiapas" class="logo_2x" width="650" height="137" style="max-height:137px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top">
					<a href="http://expresochiapas.com/impreso/" title="" target="_blank" >
						<img src="http://expresochiapas.com/noticias/wp-content/uploads/2016/05/banner-expreso.jpg" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-inicio" class="menu" role="menubar"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 mega-menu mega-recent-featured " data-id="28" ><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content media-overlay">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-has-children menu-item-64 mega-menu mega-cat " data-id="32"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="32">All</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/" class="mega-sub-cat" data-id="36">ARTE Y CULTURA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/" class="mega-sub-cat" data-id="34">CIENCIA Y TECNOLOGIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/deportes/" class="mega-sub-cat" data-id="40">DEPORTES</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/destinos/" class="mega-sub-cat" data-id="31">DESTINOS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/" class="mega-sub-cat" data-id="35">ECOLOGIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/educativa/" class="mega-sub-cat" data-id="33">EDUCATIVA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/" class="mega-sub-cat" data-id="42">ESPECTACULOS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/" class="mega-sub-cat" data-id="37">FINANZAS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/internacional/" class="mega-sub-cat" data-id="39">INTERNACIONAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/justicia/" class="mega-sub-cat" data-id="38">JUSTICIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/nacional/" class="mega-sub-cat" data-id="30">NACIONAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/salud/" class="mega-sub-cat" data-id="41">SALUD</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mega-menu mega-cat " data-id="43"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="43">All</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/" class="mega-sub-cat" data-id="44">AL SON DEL TEXTO</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/" class="mega-sub-cat" data-id="45">ANGEL CON DIABLURAS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/" class="mega-sub-cat" data-id="46">CON VALOR DE MUJER</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/correo-politico/" class="mega-sub-cat" data-id="55">CORREO POLITICO</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/" class="mega-sub-cat" data-id="47">CRONICA CHIAPANECA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/el-palo-que-habla/" class="mega-sub-cat" data-id="135">EL PALO QUE HABLA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/la-quimera-electoral/" class="mega-sub-cat" data-id="54">LA QUIMERA ELECTORAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/palabra-de-antigona/" class="mega-sub-cat" data-id="136">PALABRA DE ANTÍGONA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/" class="mega-sub-cat" data-id="48">PLAN B</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/" class="mega-sub-cat" data-id="49">QUINTO PODER</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/" class="mega-sub-cat" data-id="50">RUMBO POLITICO</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">GALERIAS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://expresochiapas.com/noticias/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://expresochiapas.com/noticias/category/secciones/"> SECCIONES</a><em class="delimiter">/</em><a href="http://expresochiapas.com/noticias/category/secciones/salud/"> SALUD</a><em class="delimiter">/</em><span class="current">Esta es la peligrosa razón por la cual no  debes aguantarte un estornudo</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/expresochiapas.com\/noticias\/"}},{"@type":"ListItem","position":2,"item":{"name":"SECCIONES","@id":"http:\/\/expresochiapas.com\/noticias\/category\/secciones\/"}},{"@type":"ListItem","position":3,"item":{"name":"SALUD","@id":"http:\/\/expresochiapas.com\/noticias\/category\/secciones\/salud\/"}},{"@type":"ListItem","position":4,"item":{"name":"Esta es la peligrosa raz\u00f3n por la cual no  debes aguantarte un estornudo","@id":"http:\/\/expresochiapas.com\/noticias\/2018\/01\/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-41" href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></h5>
			<h1 class="post-title entry-title">Esta es la peligrosa razón por la cual no  debes aguantarte un estornudo</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://expresochiapas.com/noticias/author/ko0smiko0/"><img alt='' src='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="author-name" title="Expreso Chiapas">Expreso Chiapas</a>
				</span>
			
					<a href="mailto:cosmo_rpa30@hotmail.com" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 horas ago</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 35 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="768" height="405" src="http://expresochiapas.com/noticias/wp-content/uploads/2018/01/S-1-10-768x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p style="text-align: justify;">
Londres l Las personas que reprimen un estornudo tapando la boca y la nariz pueden sufrir daños físicos graves como una perforación espontánea de la faringe, la cual es una condición inusual, pero es un riesgo sobre el que se debe estar consciente, de acuerdo con médicos británicos.<span id="more-31510"></span><br />
En un artículo publicado en la revista BMJ Case Reports, médicos en Leicester reportan el caso de un hombre de 34 años que se rompió la faringe cuando trató de detener un estornudo fuerte, pues como la presión no tenía por dónde escapar, atravesó los tejidos blandos.<br />
El hombre dijo haber sentido una sensación de “estallido” en el cuello cuando detuvo el estornudo y luego experimentó dolor y dificultades para hablar y pasar saliva. Cuando los médicos lo revisaron encontraron que tenía hinchazón y sensibilidad al tacto alrededor de la garganta y el cuello.<br />
Una radiografía reveló que el aire escapaba de su tráquea hacia el tejido blando de su cuello a través de la ruptura, por lo que el paciente tuvo que ser alimentado con un tubo durante los siguientes siete días para dar tiempo a que sanaran los tejidos, posteriormente se recuperó por completo.<br />
Se sabe que atrapar un estornudo puede dañar los oídos, incluso romper un aneurisma cerebral, pero también se debe estar consciente de que podría afectar la faringe.<br />
Debido a su presentación no específica y la falta de conciencia general, el diagnóstico y la intervención pueden retrasarse, lo que puede dar lugar a posibles complicaciones de la condición conocida como enfísema subcutáneo cervical y neumomediastino, indican los médicos.<br />
Detener un estornudo bloqueando las fosas nasales y la boca, es una maniobra peligrosa y se debe evitar<br />
aseguran los doctores del Departamento de Oído, Nariz y Garganta del Hospital Real de Leicester.<br />
Los estornudos pueden transmitir enfermedades, por lo tanto, aunque es bueno “dejarlos salir, asegúrese de atraparlos en un pañuelo de papel”, sugieren.<br />
Con la temporada de gripe en pleno desarrollo, se debe alentar a los niños y adultos a cubrirse la boca y la nariz con un pañuelo al toser y estornudar y luego tirar los pañuelos desechables en un recipiente y lavarse las manos para evitar la propagación de gérmenes. (Fuente/Notimex)</p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-01-19T04:27:26+00:00","datePublished":"2018-01-19T04:27:26+00:00","dateModified":"2018-01-19T04:27:26+00:00","headline":"Esta es la peligrosa raz\u00f3n por la cual no  debes aguantarte un estornudo","name":"Esta es la peligrosa raz\u00f3n por la cual no  debes aguantarte un estornudo","keywords":[],"url":"http:\/\/expresochiapas.com\/noticias\/2018\/01\/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo\/","description":"Londres l Las personas que reprimen un estornudo tapando la boca y la nariz pueden sufrir da\u00f1os f\u00edsicos graves como una perforaci\u00f3n espont\u00e1nea de la faringe, la cual es una condici\u00f3n inusual, pero es","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Expreso Chiapas","logo":{"@type":"ImageObject","url":"http:\/\/expresochiapas.com\/noticias\/wp-content\/uploads\/2017\/02\/logo.png"},"sameAs":["#","https:\/\/www.facebook.com\/expreso.chiapas\/","#","#","http:\/\/expresochiapas.com\/noticias\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/expresochiapas.com\/noticias\/2018\/01\/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Expreso Chiapas","url":"http:\/\/expresochiapas.com\/noticias\/author\/ko0smiko0\/"},"articleSection":"SALUD","articleBody":"\r\nLondres l Las personas que reprimen un estornudo tapando la boca y la nariz pueden sufrir da\u00f1os f\u00edsicos graves como una perforaci\u00f3n espont\u00e1nea de la faringe, la cual es una condici\u00f3n inusual, pero es un riesgo sobre el que se debe estar consciente, de acuerdo con m\u00e9dicos brit\u00e1nicos.\r\nEn un art\u00edculo publicado en la revista BMJ Case Reports, m\u00e9dicos en Leicester reportan el caso de un hombre de 34 a\u00f1os que se rompi\u00f3 la faringe cuando trat\u00f3 de detener un estornudo fuerte, pues como la presi\u00f3n no ten\u00eda por d\u00f3nde escapar, atraves\u00f3 los tejidos blandos.\r\nEl hombre dijo haber sentido una sensaci\u00f3n de \u201cestallido\u201d en el cuello cuando detuvo el estornudo y luego experiment\u00f3 dolor y dificultades para hablar y pasar saliva. Cuando los m\u00e9dicos lo revisaron encontraron que ten\u00eda hinchaz\u00f3n y sensibilidad al tacto alrededor de la garganta y el cuello.\r\nUna radiograf\u00eda revel\u00f3 que el aire escapaba de su tr\u00e1quea hacia el tejido blando de su cuello a trav\u00e9s de la ruptura, por lo que el paciente tuvo que ser alimentado con un tubo durante los siguientes siete d\u00edas para dar tiempo a que sanaran los tejidos, posteriormente se recuper\u00f3 por completo.\r\nSe sabe que atrapar un estornudo puede da\u00f1ar los o\u00eddos, incluso romper un aneurisma cerebral, pero tambi\u00e9n se debe estar consciente de que podr\u00eda afectar la faringe.\r\nDebido a su presentaci\u00f3n no espec\u00edfica y la falta de conciencia general, el diagn\u00f3stico y la intervenci\u00f3n pueden retrasarse, lo que puede dar lugar a posibles complicaciones de la condici\u00f3n conocida como enf\u00edsema subcut\u00e1neo cervical y neumomediastino, indican los m\u00e9dicos.\r\nDetener un estornudo bloqueando las fosas nasales y la boca, es una maniobra peligrosa y se debe evitar\r\naseguran los doctores del Departamento de O\u00eddo, Nariz y Garganta del Hospital Real de Leicester.\r\nLos estornudos pueden transmitir enfermedades, por lo tanto, aunque es bueno \u201cdejarlos salir, aseg\u00farese de atraparlos en un pa\u00f1uelo de papel\u201d, sugieren.\r\nCon la temporada de gripe en pleno desarrollo, se debe alentar a los ni\u00f1os y adultos a cubrirse la boca y la nariz con un pa\u00f1uelo al toser y estornudar y luego tirar los pa\u00f1uelos desechables en un recipiente y lavarse las manos para evitar la propagaci\u00f3n de g\u00e9rmenes. (Fuente\/Notimex)","image":{"@type":"ImageObject","url":"http:\/\/expresochiapas.com\/noticias\/wp-content\/uploads\/2018\/01\/S-1-10.jpg","width":768,"height":479}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo%20via%20%40expresochiapas&#038;url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/&#038;name=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/&#038;title=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/&#038;title=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/&#038;name=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/&#038;description=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo&#038;media=http://expresochiapas.com/noticias/wp-content/uploads/2018/01/S-1-10-768x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/&#038;title=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo&#038;body=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/anunciate-expresochiapas.jpg" alt="" width="728" height="90" />
					</a>
				</div>

			<div class="post-components">
				
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Related Articles</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2015/11/esperanza-de-vida-en-mexico-la-mas-baja-de-la-ocde/" title="Esperanza de vida en México,  la más baja de la OCDE" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="330" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2015/11/S-1-MEXICO.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2015/11/S-1-MEXICO.jpg 630w, http://expresochiapas.com/noticias/wp-content/uploads/2015/11/S-1-MEXICO-300x200.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>noviembre 5, 2015</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 29 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2015/11/esperanza-de-vida-en-mexico-la-mas-baja-de-la-ocde/" title="Esperanza de vida en México,  la más baja de la OCDE">Esperanza de vida en México,  la más baja de la OCDE</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2016/08/mexicanos-crean-sistema-de-deteccion-temprana-de-cancer-de-piel/" title="Mexicanos crean sistema de  detección temprana de cáncer de piel" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="330" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/08/S-1-CANCER-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/08/S-1-CANCER-1.jpg 3543w, http://expresochiapas.com/noticias/wp-content/uploads/2016/08/S-1-CANCER-1-300x200.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/08/S-1-CANCER-1-768x512.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/08/S-1-CANCER-1-1024x682.jpg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2016/08/S-1-CANCER-1-696x464.jpg 696w, http://expresochiapas.com/noticias/wp-content/uploads/2016/08/S-1-CANCER-1-1068x711.jpg 1068w, http://expresochiapas.com/noticias/wp-content/uploads/2016/08/S-1-CANCER-1-631x420.jpg 631w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>agosto 9, 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 46 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2016/08/mexicanos-crean-sistema-de-deteccion-temprana-de-cancer-de-piel/" title="Mexicanos crean sistema de  detección temprana de cáncer de piel">Mexicanos crean sistema de  detección temprana de cáncer de piel</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2017/07/politecnicos-elaboran-pan-de-betabel-altamente-nutritivo/" title="Politécnicos elaboran pan de  betabel altamente nutritivo" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="376" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/07/S-1-PAN.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/07/S-1-PAN.jpeg 650w, http://expresochiapas.com/noticias/wp-content/uploads/2017/07/S-1-PAN-300x176.jpeg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/07/S-1-PAN-768x449.jpeg 768w" sizes="(max-width: 376px) 100vw, 376px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>julio 5, 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 23 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2017/07/politecnicos-elaboran-pan-de-betabel-altamente-nutritivo/" title="Politécnicos elaboran pan de  betabel altamente nutritivo">Politécnicos elaboran pan de  betabel altamente nutritivo</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://expresochiapas.com/noticias/2018/01/aunque-no-lo-creas-vivir-en-zonas-peligrosas-puede-provocar-obesidad/" title="Aunque no lo creas&#8230; Vivir en zonas  peligrosas puede provocar obesidad" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2018/01/S-1-5-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semana ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 72 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2018/01/aunque-no-lo-creas-vivir-en-zonas-peligrosas-puede-provocar-obesidad/" title="Aunque no lo creas&#8230; Vivir en zonas  peligrosas puede provocar obesidad">Aunque no lo creas&#8230; Vivir en zonas  peligrosas puede provocar obesidad</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://expresochiapas.com/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Tk6gCqzqBDBHXwfF" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Tk6gCqzqBDBHXwfF" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha','http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='31510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title">
				<h4>Check Also</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post">

						
			<a href="http://expresochiapas.com/noticias/2016/07/esperan-aumento-del-20-en-consultas-por-calor/" title="Esperan aumento del 20%  en consultas por calor" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="293" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR.jpg 1060w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR-300x225.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR-768x576.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR-1024x768.jpg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR-80x60.jpg 80w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR-265x198.jpg 265w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR-696x522.jpg 696w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/S-1-CALOR-560x420.jpg 560w" sizes="(max-width: 293px) 100vw, 293px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>julio 8, 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 39 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2016/07/esperan-aumento-del-20-en-consultas-por-calor/" title="Esperan aumento del 20%  en consultas por calor">Esperan aumento del 20%  en consultas por calor</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-4" class="container-wrapper widget tie-slider-widget"><div class="widget-title"><h4>Editorial</h4><span class="widget-title-icon fa"></span></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay">
				<div class="spinner">
					<div class="bounce1"></div>
					<div class="bounce2"></div>
					<div class="bounce3"> </div>
				</div>
			</div>
				<div class="main-slider-wrapper">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

																<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/05/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2018/01/la-marcha/" title="La marcha" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 hora ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2018/01/la-marcha/" title="La marcha">La marcha</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/05/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2018/01/lo-anunciado/" title="Lo anunciado" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 días ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2018/01/lo-anunciado/" title="Lo anunciado">Lo anunciado</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/03/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2018/01/jugada/" title="Jugada" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semana ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2018/01/jugada/" title="Jugada">Jugada</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/05/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2018/01/desalojo/" title="Desalojo" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semana ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2018/01/desalojo/" title="Desalojo">Desalojo</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/03/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2018/01/definiciones/" title="Definiciones" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semana ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2018/01/definiciones/" title="Definiciones">Definiciones</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-wrapper /-->
			</div><!-- #main-slider /-->
		</div><!-- .widget /--><div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/expresochiapas" target="_blank">Follow Us</a></h4><span class="widget-title-icon fa"></span></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Expreso Chiapas - La Ciudad de México tiene todo,  menos un buen gobierno: Meade <a href="https://t.co/355jGXtXCx" target="_blank">https://t.co/355jGXtXCx</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/954231313917272064" title="2018/01/19 05:57:28" target="_blank" rel="nofollow">1 hora ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Expreso Chiapas - La marcha <a href="https://t.co/GgmeMYBOsx" target="_blank">https://t.co/GgmeMYBOsx</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/954231147290152960" title="2018/01/19 05:56:48" target="_blank" rel="nofollow">1 hora ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Expreso Chiapas - No se politizara reconstrucción de viviendas en Chiapas <a href="https://t.co/kzjgLJb7Rt" target="_blank">https://t.co/kzjgLJb7Rt</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/954231027546972165" title="2018/01/19 05:56:20" target="_blank" rel="nofollow">1 hora ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Expreso Chiapas - No son punitivas auditorias que se hacen a municipios de Chiapas <a href="https://t.co/eYw8fbMYSM" target="_blank">https://t.co/eYw8fbMYSM</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/954230832780193792" title="2018/01/19 05:55:33" target="_blank" rel="nofollow">1 hora ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Expreso Chiapas - Para que aspirantes a Candidaturas Independientes recaben apoyo ciudadano <a href="https://t.co/YZjRCuPjl5" target="_blank">https://t.co/YZjRCuPjl5</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/954230698638020608" title="2018/01/19 05:55:01" target="_blank" rel="nofollow">1 hora ago</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/expresochiapas" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Follow us on Twitter</a>
						</div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="calendar-4" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://expresochiapas.com/noticias/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td><a href="http://expresochiapas.com/noticias/2018/01/03/" aria-label="Entradas publicadas el 3 January, 2018">3</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/04/" aria-label="Entradas publicadas el 4 January, 2018">4</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/05/" aria-label="Entradas publicadas el 5 January, 2018">5</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/06/" aria-label="Entradas publicadas el 6 January, 2018">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="http://expresochiapas.com/noticias/2018/01/09/" aria-label="Entradas publicadas el 9 January, 2018">9</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/10/" aria-label="Entradas publicadas el 10 January, 2018">10</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/11/" aria-label="Entradas publicadas el 11 January, 2018">11</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/12/" aria-label="Entradas publicadas el 12 January, 2018">12</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/13/" aria-label="Entradas publicadas el 13 January, 2018">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td><a href="http://expresochiapas.com/noticias/2018/01/16/" aria-label="Entradas publicadas el 16 January, 2018">16</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/17/" aria-label="Entradas publicadas el 17 January, 2018">17</a></td><td><a href="http://expresochiapas.com/noticias/2018/01/18/" aria-label="Entradas publicadas el 18 January, 2018">18</a></td><td id="today"><a href="http://expresochiapas.com/noticias/2018/01/19/" aria-label="Entradas publicadas el 19 January, 2018">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>#AutoEstudioProfesional</h4><span class="widget-title-icon fa"></span></div><a href="https://www.facebook.com/AutoEstudioProfesional/" target="_blank"><img width="640" height="407" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio.jpg" class="image wp-image-12360 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="#AutoEstudioProfesional" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio.jpg 640w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio-300x191.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tag_cloud-2" class="container-wrapper widget widget_tag_cloud"><div class="tagcloud"><a href="http://expresochiapas.com/noticias/tag/2015/" class="tag-cloud-link tag-link-64 tag-link-position-1" style="font-size: 8pt;" aria-label="2015 (1 elemento)">2015</a>
<a href="http://expresochiapas.com/noticias/tag/2016/" class="tag-cloud-link tag-link-91 tag-link-position-2" style="font-size: 10.905660377358pt;" aria-label="2016 (6 elementos)">2016</a>
<a href="http://expresochiapas.com/noticias/tag/2017/" class="tag-cloud-link tag-link-108 tag-link-position-3" style="font-size: 11.169811320755pt;" aria-label="2017 (7 elementos)">2017</a>
<a href="http://expresochiapas.com/noticias/tag/angel/" class="tag-cloud-link tag-link-154 tag-link-position-4" style="font-size: 8.9509433962264pt;" aria-label="angel (2 elementos)">angel</a>
<a href="http://expresochiapas.com/noticias/tag/chiapas/" class="tag-cloud-link tag-link-88 tag-link-position-5" style="font-size: 11.433962264151pt;" aria-label="Chiapas (8 elementos)">Chiapas</a>
<a href="http://expresochiapas.com/noticias/tag/destinos/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 8pt;" aria-label="DESTINOS (1 elemento)">DESTINOS</a>
<a href="http://expresochiapas.com/noticias/tag/ecologia/" class="tag-cloud-link tag-link-109 tag-link-position-7" style="font-size: 8.9509433962264pt;" aria-label="ecologia (2 elementos)">ecologia</a>
<a href="http://expresochiapas.com/noticias/tag/editorial/" class="tag-cloud-link tag-link-59 tag-link-position-8" style="font-size: 9.5849056603774pt;" aria-label="editorial (3 elementos)">editorial</a>
<a href="http://expresochiapas.com/noticias/tag/entrevista/" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 8pt;" aria-label="Entrevista (1 elemento)">Entrevista</a>
<a href="http://expresochiapas.com/noticias/tag/era/" class="tag-cloud-link tag-link-65 tag-link-position-10" style="font-size: 8pt;" aria-label="ERA (1 elemento)">ERA</a>
<a href="http://expresochiapas.com/noticias/tag/expreso-chiapas/" class="tag-cloud-link tag-link-63 tag-link-position-11" style="font-size: 8pt;" aria-label="Expreso Chiapas (1 elemento)">Expreso Chiapas</a>
<a href="http://expresochiapas.com/noticias/tag/maestros/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 8.9509433962264pt;" aria-label="maestros (2 elementos)">maestros</a>
<a href="http://expresochiapas.com/noticias/tag/mexico/" class="tag-cloud-link tag-link-161 tag-link-position-13" style="font-size: 9.5849056603774pt;" aria-label="mexico (3 elementos)">mexico</a>
<a href="http://expresochiapas.com/noticias/tag/nacional/" class="tag-cloud-link tag-link-57 tag-link-position-14" style="font-size: 8pt;" aria-label="nacional (1 elemento)">nacional</a>
<a href="http://expresochiapas.com/noticias/tag/portada/" class="tag-cloud-link tag-link-26 tag-link-position-15" style="font-size: 22pt;" aria-label="PORTADA (898 elementos)">PORTADA</a>
<a href="http://expresochiapas.com/noticias/tag/reunion/" class="tag-cloud-link tag-link-159 tag-link-position-16" style="font-size: 8.9509433962264pt;" aria-label="reunion (2 elementos)">reunion</a>
<a href="http://expresochiapas.com/noticias/tag/sedesol/" class="tag-cloud-link tag-link-146 tag-link-position-17" style="font-size: 8.9509433962264pt;" aria-label="sedesol (2 elementos)">sedesol</a>
<a href="http://expresochiapas.com/noticias/tag/tuxtla/" class="tag-cloud-link tag-link-184 tag-link-position-18" style="font-size: 10.11320754717pt;" aria-label="tuxtla (4 elementos)">tuxtla</a></div>
</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Daniel Gonzalez &copy; Copyright 2018, All Rights Reserved</div><div class="copyright-text copyright-text-second">Expreso Chiapas</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo%20via%20%40expresochiapas&#038;url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/&#038;name=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo - http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Esta+es+la+peligrosa+raz%C3%B3n+por+la+cual+no++debes+aguantarte+un+estornudo - http://expresochiapas.com/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="http://expresochiapas.com/noticias/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="http://expresochiapas.com/noticias//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span></a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

							
							<h4 class="widget-title">Log in <span class="widget-title-icon fa "></span></h4>
							<div class="widget-container">
								
			<div class="login-form">

				<form action="http://expresochiapas.com/noticias/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="http://expresochiapas.com/noticias/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fexpresochiapas.com%2Fnoticias">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/noticias/2018/01/esta-es-la-peligrosa-razon-por-la-cual-no-debes-aguantarte-un-estornudo/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					<button id="submit" type="submit" class="button fullwidth">Log in</button>
				</form>

				
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/jannah/js/scripts.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/jannah/js/sliders.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
