<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://expresochiapas.com/noticias/xmlrpc.php" />
	<title>Detiene  a 20 indígenas de San Juan Chamula  por destrozos en Torre Chiapas &#8211; Expreso Chiapas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Feed" href="http://expresochiapas.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; RSS de los comentarios" href="http://expresochiapas.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Detiene  a 20 indígenas de San Juan Chamula  por destrozos en Torre Chiapas RSS de los comentarios" href="http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#a00000" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expresochiapas.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://expresochiapas.com/noticias/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/expresochiapas.com\/noticias\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"expresochiapas","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://expresochiapas.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expresochiapas.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expresochiapas.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encabeza Fernando Castellanos encendido  del Árbol de Navidad de Copoya' href='http://expresochiapas.com/noticias/2017/12/encabeza-fernando-castellanos-encendido-del-arbol-de-navidad-de-copoya/' />
<link rel='next' title='Diego Luna y Gael García llaman  a Peña a vetar Ley de Seguridad' href='http://expresochiapas.com/noticias/2017/12/diego-luna-y-gael-garcia-llaman-a-pena-a-vetar-ley-de-seguridad/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" />
<link rel='shortlink' href='http://expresochiapas.com/noticias/?p=30622' />
<link rel="alternate" type="application/json+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F12%2Fdetiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F12%2Fdetiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas%2F&#038;format=xml" />
			<meta property="fb:pages" content="205160526275586" />
							<meta property="ia:markup_url" content="http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/?ia_markup=1" />
				<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://expresochiapas.com/noticias/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<script type="text/javascript" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1513476949"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/amp/" />
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 1.1.1" />
<style type="text/css">/** Mega Menu CSS: disabled **/</style>
</head>


<body id="tie-body" class="post-template-default single single-post postid-30622 single-format-standard boxed-layout framed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_banner_top">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Domingo, diciembre 17 2017</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Tendencias</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/incertidumbre-politica-principal-freno-a-economia-bdem/" title="Incertidumbre política, principal  freno a economía: BdeM">Incertidumbre política, principal  freno a economía: BdeM</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/aprueba-la-ue-pasar-a-la-segunda-fase-del-brexit/" title="Aprueba la UE pasar a la  segunda fase del ‘Brexit’">Aprueba la UE pasar a la  segunda fase del ‘Brexit’</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/innova-y-mejora-produccion-de-biofarmacos-contra-el-cancer/" title="Innova y mejora producción de  biofármacos contra el cáncer    ">Innova y mejora producción de  biofármacos contra el cáncer    </a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/museo-de-las-culturas-del-mundo-alberga-a-bob-schalkwijk-un-holandes-en-mexico/" title="Museo de las Culturas del Mundo alberga a  “Bob Schalkwijk, un holandés en México”">Museo de las Culturas del Mundo alberga a  “Bob Schalkwijk, un holandés en México”</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/diocesis-22/" title="Diocesis">Diocesis</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/egresa-la-segunda-generacion-del-curso-english-for-young-learners/" title="Egresa la segunda generación del  Curso “English For Young Learners”">Egresa la segunda generación del  Curso “English For Young Learners”</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/reinicia-smapa-trabajos-de-rehabilitacion-de-red-hidraulica/" title="Reinicia SMAPA trabajos de rehabilitación de red hidráulica">Reinicia SMAPA trabajos de rehabilitación de red hidráulica</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/pri-panal-y-verde-registran-su-alianza-ante-el-ine/" title="PRI, PANAL y Verde registran  su alianza ante el INE">PRI, PANAL y Verde registran  su alianza ante el INE</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/diego-luna-y-gael-garcia-llaman-a-pena-a-vetar-ley-de-seguridad/" title="Diego Luna y Gael García llaman  a Peña a vetar Ley de Seguridad">Diego Luna y Gael García llaman  a Peña a vetar Ley de Seguridad</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" title="Detiene  a 20 indígenas de San Juan Chamula  por destrozos en Torre Chiapas">Detiene  a 20 indígenas de San Juan Chamula  por destrozos en Torre Chiapas</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="popup-login-icon menu-item custom-menu-link">
		 	<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Log in</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo">
				<a title="Expreso Chiapas" href="http://expresochiapas.com/noticias/">
					
					<img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo.png" alt="Expreso Chiapas" class="logo_normal" width="650" height="137" style="max-height:137px; width: auto;">
					<img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo.png" alt="Expreso Chiapas" class="logo_2x" width="650" height="137" style="max-height:137px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top">
					<a href="http://expresochiapas.com/impreso/" title="" target="_blank" >
						<img src="http://expresochiapas.com/noticias/wp-content/uploads/2016/05/banner-expreso.jpg" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-inicio" class="menu" role="menubar"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 mega-menu mega-recent-featured " data-id="28" ><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content media-overlay">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64 mega-menu mega-cat " data-id="32"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="32">All</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/" class="mega-sub-cat" data-id="36">ARTE Y CULTURA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/" class="mega-sub-cat" data-id="34">CIENCIA Y TECNOLOGIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/deportes/" class="mega-sub-cat" data-id="40">DEPORTES</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/destinos/" class="mega-sub-cat" data-id="31">DESTINOS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/" class="mega-sub-cat" data-id="35">ECOLOGIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/educativa/" class="mega-sub-cat" data-id="33">EDUCATIVA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/" class="mega-sub-cat" data-id="42">ESPECTACULOS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/" class="mega-sub-cat" data-id="37">FINANZAS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/internacional/" class="mega-sub-cat" data-id="39">INTERNACIONAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/justicia/" class="mega-sub-cat" data-id="38">JUSTICIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/nacional/" class="mega-sub-cat" data-id="30">NACIONAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/salud/" class="mega-sub-cat" data-id="41">SALUD</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mega-menu mega-cat " data-id="43"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="43">All</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/" class="mega-sub-cat" data-id="44">AL SON DEL TEXTO</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/" class="mega-sub-cat" data-id="45">ANGEL CON DIABLURAS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/" class="mega-sub-cat" data-id="46">CON VALOR DE MUJER</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/correo-politico/" class="mega-sub-cat" data-id="55">CORREO POLITICO</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/" class="mega-sub-cat" data-id="47">CRONICA CHIAPANECA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/el-palo-que-habla/" class="mega-sub-cat" data-id="135">EL PALO QUE HABLA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/la-quimera-electoral/" class="mega-sub-cat" data-id="54">LA QUIMERA ELECTORAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/palabra-de-antigona/" class="mega-sub-cat" data-id="136">PALABRA DE ANTÍGONA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/" class="mega-sub-cat" data-id="48">PLAN B</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/" class="mega-sub-cat" data-id="49">QUINTO PODER</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/" class="mega-sub-cat" data-id="50">RUMBO POLITICO</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">GALERIAS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://expresochiapas.com/noticias/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://expresochiapas.com/noticias/category/estatales/"> ESTATALES</a><em class="delimiter">/</em><span class="current">Detiene  a 20 indígenas de San Juan Chamula  por destrozos en Torre Chiapas</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/expresochiapas.com\/noticias\/"}},{"@type":"ListItem","position":2,"item":{"name":"ESTATALES","@id":"http:\/\/expresochiapas.com\/noticias\/category\/estatales\/"}},{"@type":"ListItem","position":3,"item":{"name":"Detiene  a 20 ind\u00edgenas de San Juan Chamula  por destrozos en Torre Chiapas","@id":"http:\/\/expresochiapas.com\/noticias\/2017\/12\/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-53" href="http://expresochiapas.com/noticias/category/estatales/">ESTATALES</a></h5>
			<h1 class="post-title entry-title">Detiene  a 20 indígenas de San Juan Chamula  por destrozos en Torre Chiapas</h1>

			
				<h2 class="entry-sub-title">Cientos de indígenas de Chamula se organizan para rescatar este sábado a los detenidos en Tuxtla Gutiérrez</h2>
				<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://expresochiapas.com/noticias/author/ko0smiko0/"><img alt='' src='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="author-name" title="Expreso Chiapas">Expreso Chiapas</a>
				</span>
			
					<a href="mailto:cosmo_rpa30@hotmail.com" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 horas ago</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 38 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="720" height="405" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/12/INDIGENAS-jpg-e1513455269504-720x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/12/INDIGENAS-jpg-e1513455269504-720x405.jpg 720w, http://expresochiapas.com/noticias/wp-content/uploads/2017/12/INDIGENAS-jpg-e1513455269504-390x220.jpg 390w" sizes="(max-width: 720px) 100vw, 720px" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p style="text-align: justify;">Al menos 20 indígenas de San Juan Chamula, fueron detenidos al medio día del viernes al ser desalojados de La Torre Chiapas, luego de haber realizado destrozos en estas oficinas administrativas. Los inconformes<span id="more-30622"></span><br />
Exigían a la Secretaría de Hacienda, el pago de obras públicas y pago a artesanos. Por la tarde noche, en la cabecera municipal de Chamula se concentraron cientos de indígenas se organizan para arribar este sábado a esta capital a rescatar a los detenidos.<br />
Los manifestantes unas 150 personas, encabezados por el concejal presidente Mario Sántiz Gómez, arribaron a las once de la mañana del viernes a La Torre Chiapas, ingresaron rompiendo cristales y golpeando a las personas que tomaron fotos y video de los hechos, por lo que se dio inicio a un operativo de desalojo por parte de la Policía Estatal en la acción fue detenido Mario Collazo Santiz.<br />
Antes los indígenas con pasamontañas negros y con iniciales del EZLN se apoderaron de la caseta de cobro de la carretera Tuxtla- San Cristóbal de Las Casas. Andaban armados con palos y machetes, inclusive estaban estratégicamente formados algunos para contra atacar a los policías. Se dijo que  ahí andaban ciudadanos de 35 comunidades indígenas.<br />
La policía mantuvo acordonado La Torre Chiapas y en el momento en que recibieron órdenes procedieron al desalojo, deteniendo a varios indígenas del municipio emblemático donde la madrugada del 14 de diciembre arrancó precampaña el precandidato presidenciable del PRI, José Antonio Meade.</p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-12-16T20:14:57+00:00","datePublished":"2017-12-16T20:14:57+00:00","dateModified":"2017-12-16T20:14:57+00:00","headline":"Detiene  a 20 ind\u00edgenas de San Juan Chamula  por destrozos en Torre Chiapas","name":"Detiene  a 20 ind\u00edgenas de San Juan Chamula  por destrozos en Torre Chiapas","keywords":[],"url":"http:\/\/expresochiapas.com\/noticias\/2017\/12\/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas\/","description":"Al menos 20 ind\u00edgenas de San Juan Chamula, fueron detenidos al medio d\u00eda del viernes al ser desalojados de La Torre Chiapas, luego de haber realizado destrozos en estas oficinas administrativas. Los i","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Expreso Chiapas","logo":{"@type":"ImageObject","url":"http:\/\/expresochiapas.com\/noticias\/wp-content\/uploads\/2017\/02\/logo.png"},"sameAs":["#","https:\/\/www.facebook.com\/expreso.chiapas\/","#","#","http:\/\/expresochiapas.com\/noticias\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/expresochiapas.com\/noticias\/2017\/12\/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Expreso Chiapas","url":"http:\/\/expresochiapas.com\/noticias\/author\/ko0smiko0\/"},"articleSection":"ESTATALES","articleBody":"Al menos 20 ind\u00edgenas de San Juan Chamula, fueron detenidos al medio d\u00eda del viernes al ser desalojados de La Torre Chiapas, luego de haber realizado destrozos en estas oficinas administrativas. Los inconformes\r\nExig\u00edan a la Secretar\u00eda de Hacienda, el pago de obras p\u00fablicas y pago a artesanos. Por la tarde noche, en la cabecera municipal de Chamula se concentraron cientos de ind\u00edgenas se organizan para arribar este s\u00e1bado a esta capital a rescatar a los detenidos.\r\nLos manifestantes unas 150 personas, encabezados por el concejal presidente Mario S\u00e1ntiz G\u00f3mez, arribaron a las once de la ma\u00f1ana del viernes a La Torre Chiapas, ingresaron rompiendo cristales y golpeando a las personas que tomaron fotos y video de los hechos, por lo que se dio inicio a un operativo de desalojo por parte de la Polic\u00eda Estatal en la acci\u00f3n fue detenido Mario Collazo Santiz.\r\nAntes los ind\u00edgenas con pasamonta\u00f1as negros y con iniciales del EZLN se apoderaron de la caseta de cobro de la carretera Tuxtla- San Crist\u00f3bal de Las Casas. Andaban armados con palos y machetes, inclusive estaban estrat\u00e9gicamente formados algunos para contra atacar a los polic\u00edas. Se dijo que\u00a0 ah\u00ed andaban ciudadanos de 35 comunidades ind\u00edgenas.\r\nLa polic\u00eda mantuvo acordonado La Torre Chiapas y en el momento en que recibieron \u00f3rdenes procedieron al desalojo, deteniendo a varios ind\u00edgenas del municipio emblem\u00e1tico donde la madrugada del 14 de diciembre arranc\u00f3 precampa\u00f1a el precandidato presidenciable del PRI, Jos\u00e9 Antonio Meade.","image":{"@type":"ImageObject","url":"http:\/\/expresochiapas.com\/noticias\/wp-content\/uploads\/2017\/12\/INDIGENAS-jpg-e1513455269504.jpg","width":720,"height":489}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas%20via%20%40expresochiapas&#038;url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/&#038;name=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/&#038;title=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/&#038;title=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/&#038;name=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/&#038;description=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas&#038;media=http://expresochiapas.com/noticias/wp-content/uploads/2017/12/INDIGENAS-jpg-e1513455269504-720x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/&#038;title=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas&#038;body=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/anunciate-expresochiapas.jpg" alt="" width="728" height="90" />
					</a>
				</div>

			<div class="post-components">
				
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Related Articles</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2017/03/deja-obras-inconclusas-este-ano-y-ya-estan-finiquitadas/" title="Deja obras inconclusas este año y ya están finiquitadas" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="299" height="146" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/03/EL-BOSQUE-e1488463078233.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>marzo 2, 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 40 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2017/03/deja-obras-inconclusas-este-ano-y-ya-estan-finiquitadas/" title="Deja obras inconclusas este año y ya están finiquitadas">Deja obras inconclusas este año y ya están finiquitadas</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2017/05/vias-alternas-para-mejorar-trafico-del-boulevard-belisario-dominguez/" title="Vías alternas para mejorar tráfico del boulevard Belisario Domínguez" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="216" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/VIAS.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/05/VIAS.jpeg 650w, http://expresochiapas.com/noticias/wp-content/uploads/2017/05/VIAS-300x166.jpeg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/05/VIAS-768x425.jpeg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2017/05/VIAS-1024x567.jpeg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>mayo 26, 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 38 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2017/05/vias-alternas-para-mejorar-trafico-del-boulevard-belisario-dominguez/" title="Vías alternas para mejorar tráfico del boulevard Belisario Domínguez">Vías alternas para mejorar tráfico del boulevard Belisario Domínguez</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://expresochiapas.com/noticias/2017/12/detienen-a-una-persona-relacionada-con-robo-en-tonala/" title="Detienen a una persona relacionada con robo en Tonalá" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/12/IMG_0398-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 días ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 45 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2017/12/detienen-a-una-persona-relacionada-con-robo-en-tonala/" title="Detienen a una persona relacionada con robo en Tonalá">Detienen a una persona relacionada con robo en Tonalá</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2016/02/80-casos-confirmadospor-infeccion-del-virus-del-zika-en-mexico/" title="80 casos confirmadospor infección del virus del zika en México" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="330" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/02/ZIKA.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/02/ZIKA.jpeg 745w, http://expresochiapas.com/noticias/wp-content/uploads/2016/02/ZIKA-300x200.jpeg 300w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>febrero 20, 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 34 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2016/02/80-casos-confirmadospor-infeccion-del-virus-del-zika-en-mexico/" title="80 casos confirmadospor infección del virus del zika en México">80 casos confirmadospor infección del virus del zika en México</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://expresochiapas.com/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=2Ve4IGk2WTAIiM2T" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="2Ve4IGk2WTAIiM2T" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha','http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='30622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title">
				<h4>Check Also</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post">

						
			<a href="http://expresochiapas.com/noticias/2017/08/preparan-para-la-certificacion-unico-policial-a-mas-de-mil-elementos/" title="Preparan para la Certificación Único  Policial a más de mil elementos" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="351" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/polis.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/polis.jpg 639w, http://expresochiapas.com/noticias/wp-content/uploads/2017/08/polis-300x188.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/08/polis-768x480.jpg 768w" sizes="(max-width: 351px) 100vw, 351px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>agosto 25, 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 50 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2017/08/preparan-para-la-certificacion-unico-policial-a-mas-de-mil-elementos/" title="Preparan para la Certificación Único  Policial a más de mil elementos">Preparan para la Certificación Único  Policial a más de mil elementos</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-4" class="container-wrapper widget tie-slider-widget"><div class="widget-title"><h4>Editorial</h4><span class="widget-title-icon fa"></span></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay">
				<div class="spinner">
					<div class="bounce1"></div>
					<div class="bounce2"></div>
					<div class="bounce3"> </div>
				</div>
			</div>
				<div class="main-slider-wrapper">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

																<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2016/07/editorial-logo.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/12/decision-en-puerta/" title="Decisión en puerta" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 días ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/12/decision-en-puerta/" title="Decisión en puerta">Decisión en puerta</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/05/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/12/aunque-no-puedan/" title="Aunque no puedan" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 días ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/12/aunque-no-puedan/" title="Aunque no puedan">Aunque no puedan</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/05/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/12/preparativos/" title="¿Preparativos?" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semana ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/12/preparativos/" title="¿Preparativos?">¿Preparativos?</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/03/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/12/esparaldazo/" title="¿Esparaldazo?" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semana ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/12/esparaldazo/" title="¿Esparaldazo?">¿Esparaldazo?</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/03/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/12/otra-deuda/" title="Otra deuda" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semanas ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/12/otra-deuda/" title="Otra deuda">Otra deuda</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-wrapper /-->
			</div><!-- #main-slider /-->
		</div><!-- .widget /--><div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/expresochiapas" target="_blank">Follow Us</a></h4><span class="widget-title-icon fa"></span></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p><a href="https://t.co/3BEwb46qt1" target="_blank">https://t.co/3BEwb46qt1</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/942146997410201602" title="2017/12/16 21:38:43" target="_blank" rel="nofollow">5 horas ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>La madrugada de este sábado Elba Esther Gordillo Morales, fue trasladada en una ambulancia de la PGR a su... <a href="https://t.co/aImNgAQNfT" target="_blank">https://t.co/aImNgAQNfT</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/942131492016328706" title="2017/12/16 20:37:06" target="_blank" rel="nofollow">6 horas ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Expreso Chiapas - Incertidumbre política, principal  freno a economía: BdeM <a href="https://t.co/Eof3YPEh59" target="_blank">https://t.co/Eof3YPEh59</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/942129810591150080" title="2017/12/16 20:30:25" target="_blank" rel="nofollow">6 horas ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Expreso Chiapas - Aprueba la UE pasar a la  segunda fase del ‘Brexit’ <a href="https://t.co/mKRTU3H86X" target="_blank">https://t.co/mKRTU3H86X</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/942129593351368705" title="2017/12/16 20:29:33" target="_blank" rel="nofollow">6 horas ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Expreso Chiapas - Innova y mejora producción de  biofármacos contra el cáncer <a href="https://t.co/Fn4fg0IBHH" target="_blank">https://t.co/Fn4fg0IBHH</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/942129397519220737" title="2017/12/16 20:28:46" target="_blank" rel="nofollow">6 horas ago</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/expresochiapas" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Follow us on Twitter</a>
						</div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="calendar-4" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://expresochiapas.com/noticias/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://expresochiapas.com/noticias/2017/12/01/" aria-label="Entradas publicadas el 1 December, 2017">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://expresochiapas.com/noticias/2017/12/04/" aria-label="Entradas publicadas el 4 December, 2017">4</a></td><td><a href="http://expresochiapas.com/noticias/2017/12/05/" aria-label="Entradas publicadas el 5 December, 2017">5</a></td><td><a href="http://expresochiapas.com/noticias/2017/12/06/" aria-label="Entradas publicadas el 6 December, 2017">6</a></td><td><a href="http://expresochiapas.com/noticias/2017/12/07/" aria-label="Entradas publicadas el 7 December, 2017">7</a></td><td><a href="http://expresochiapas.com/noticias/2017/12/08/" aria-label="Entradas publicadas el 8 December, 2017">8</a></td><td><a href="http://expresochiapas.com/noticias/2017/12/09/" aria-label="Entradas publicadas el 9 December, 2017">9</a></td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td><a href="http://expresochiapas.com/noticias/2017/12/14/" aria-label="Entradas publicadas el 14 December, 2017">14</a></td><td><a href="http://expresochiapas.com/noticias/2017/12/15/" aria-label="Entradas publicadas el 15 December, 2017">15</a></td><td><a href="http://expresochiapas.com/noticias/2017/12/16/" aria-label="Entradas publicadas el 16 December, 2017">16</a></td><td id="today">17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>#AutoEstudioProfesional</h4><span class="widget-title-icon fa"></span></div><a href="https://www.facebook.com/AutoEstudioProfesional/" target="_blank"><img width="640" height="407" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio.jpg" class="image wp-image-12360 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="#AutoEstudioProfesional" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio.jpg 640w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio-300x191.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tag_cloud-2" class="container-wrapper widget widget_tag_cloud"><div class="tagcloud"><a href="http://expresochiapas.com/noticias/tag/2015/" class="tag-cloud-link tag-link-64 tag-link-position-1" style="font-size: 8pt;" aria-label="2015 (1 elemento)">2015</a>
<a href="http://expresochiapas.com/noticias/tag/2016/" class="tag-cloud-link tag-link-91 tag-link-position-2" style="font-size: 10.905660377358pt;" aria-label="2016 (6 elementos)">2016</a>
<a href="http://expresochiapas.com/noticias/tag/2017/" class="tag-cloud-link tag-link-108 tag-link-position-3" style="font-size: 11.169811320755pt;" aria-label="2017 (7 elementos)">2017</a>
<a href="http://expresochiapas.com/noticias/tag/angel/" class="tag-cloud-link tag-link-154 tag-link-position-4" style="font-size: 8.9509433962264pt;" aria-label="angel (2 elementos)">angel</a>
<a href="http://expresochiapas.com/noticias/tag/chiapas/" class="tag-cloud-link tag-link-88 tag-link-position-5" style="font-size: 11.433962264151pt;" aria-label="Chiapas (8 elementos)">Chiapas</a>
<a href="http://expresochiapas.com/noticias/tag/destinos/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 8pt;" aria-label="DESTINOS (1 elemento)">DESTINOS</a>
<a href="http://expresochiapas.com/noticias/tag/ecologia/" class="tag-cloud-link tag-link-109 tag-link-position-7" style="font-size: 8.9509433962264pt;" aria-label="ecologia (2 elementos)">ecologia</a>
<a href="http://expresochiapas.com/noticias/tag/editorial/" class="tag-cloud-link tag-link-59 tag-link-position-8" style="font-size: 9.5849056603774pt;" aria-label="editorial (3 elementos)">editorial</a>
<a href="http://expresochiapas.com/noticias/tag/entrevista/" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 8pt;" aria-label="Entrevista (1 elemento)">Entrevista</a>
<a href="http://expresochiapas.com/noticias/tag/era/" class="tag-cloud-link tag-link-65 tag-link-position-10" style="font-size: 8pt;" aria-label="ERA (1 elemento)">ERA</a>
<a href="http://expresochiapas.com/noticias/tag/expreso-chiapas/" class="tag-cloud-link tag-link-63 tag-link-position-11" style="font-size: 8pt;" aria-label="Expreso Chiapas (1 elemento)">Expreso Chiapas</a>
<a href="http://expresochiapas.com/noticias/tag/maestros/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 8.9509433962264pt;" aria-label="maestros (2 elementos)">maestros</a>
<a href="http://expresochiapas.com/noticias/tag/mexico/" class="tag-cloud-link tag-link-161 tag-link-position-13" style="font-size: 9.5849056603774pt;" aria-label="mexico (3 elementos)">mexico</a>
<a href="http://expresochiapas.com/noticias/tag/nacional/" class="tag-cloud-link tag-link-57 tag-link-position-14" style="font-size: 8pt;" aria-label="nacional (1 elemento)">nacional</a>
<a href="http://expresochiapas.com/noticias/tag/portada/" class="tag-cloud-link tag-link-26 tag-link-position-15" style="font-size: 22pt;" aria-label="PORTADA (898 elementos)">PORTADA</a>
<a href="http://expresochiapas.com/noticias/tag/reunion/" class="tag-cloud-link tag-link-159 tag-link-position-16" style="font-size: 8.9509433962264pt;" aria-label="reunion (2 elementos)">reunion</a>
<a href="http://expresochiapas.com/noticias/tag/sedesol/" class="tag-cloud-link tag-link-146 tag-link-position-17" style="font-size: 8.9509433962264pt;" aria-label="sedesol (2 elementos)">sedesol</a>
<a href="http://expresochiapas.com/noticias/tag/tuxtla/" class="tag-cloud-link tag-link-184 tag-link-position-18" style="font-size: 10.11320754717pt;" aria-label="tuxtla (4 elementos)">tuxtla</a></div>
</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Daniel Gonzalez &copy; Copyright 2017, All Rights Reserved</div><div class="copyright-text copyright-text-second">Expreso Chiapas</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas%20via%20%40expresochiapas&#038;url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/&#038;name=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas - http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Detiene++a+20+ind%C3%ADgenas+de+San+Juan+Chamula++por+destrozos+en+Torre+Chiapas - http://expresochiapas.com/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="http://expresochiapas.com/noticias/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="http://expresochiapas.com/noticias//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span></a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

							
							<h4 class="widget-title">Log in <span class="widget-title-icon fa "></span></h4>
							<div class="widget-container">
								
			<div class="login-form">

				<form action="http://expresochiapas.com/noticias/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="http://expresochiapas.com/noticias/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fexpresochiapas.com%2Fnoticias">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/noticias/2017/12/detiene-a-20-indigenas-de-san-juan-chamula-por-destrozos-en-torre-chiapas/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					<button id="submit" type="submit" class="button fullwidth">Log in</button>
				</form>

				
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/jannah/js/scripts.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/jannah/js/sliders.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
