<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://expresochiapas.com/noticias/xmlrpc.php" />
	<title>Becado para estudiar posgrado en España &#8211; Expreso Chiapas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Feed" href="http://expresochiapas.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; RSS de los comentarios" href="http://expresochiapas.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Becado para estudiar posgrado en España RSS de los comentarios" href="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#a00000" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expresochiapas.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://expresochiapas.com/noticias/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://expresochiapas.com/noticias/wp-content/themes/jannah/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/expresochiapas.com\/noticias\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"expresochiapas","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='http://expresochiapas.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expresochiapas.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expresochiapas.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Secretaría de Salud federal reconoce a brigadistas por atención a población damnificada de Chiapas' href='http://expresochiapas.com/noticias/2017/09/secretaria-de-salud-federal-reconoce-a-brigadistas-por-atencion-a-poblacion-damnificada-de-chiapas/' />
<link rel='next' title='Poder Judicial, una institución  de puertas abiertas: Rutilio' href='http://expresochiapas.com/noticias/2017/09/poder-judicial-una-institucion-de-puertas-abiertas-rutilio/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" />
<link rel='shortlink' href='http://wp.me/p6SnAJ-7nu' />
<link rel="alternate" type="application/json+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F09%2Fbecado-para-estudiar-posgrado-en-espana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F09%2Fbecado-para-estudiar-posgrado-en-espana%2F&#038;format=xml" />
			<meta property="fb:pages" content="205160526275586" />
							<meta property="ia:markup_url" content="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/?ia_markup=1" />
				<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://expresochiapas.com/noticias/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1506632678"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Becado para estudiar posgrado en España" />
<meta property="og:url" content="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" />
<meta property="og:description" content="Suchiapa, Chiapas &#8211; El Consejo Nacional de Ciencia y Tecnología (CONACYT), a través del Consejo de Ciencia y Tecnología del Estado de Chiapas (COCYTECH) y el Gobierno del Estado de Chiapas, o…" />
<meta property="article:published_time" content="2017-09-28T18:31:12+00:00" />
<meta property="article:modified_time" content="2017-09-28T18:31:13+00:00" />
<meta property="og:site_name" content="Expreso Chiapas" />
<meta property="og:image" content="http://expresochiapas.com/noticias/wp-content/uploads/2017/09/UPCHIAPAS-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:site" content="@https://twitter.com/expresochiapas" />
<meta name="twitter:image" content="http://expresochiapas.com/noticias/wp-content/uploads/2017/09/UPCHIAPAS-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 1.1.1" />
<style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>


<body id="tie-body" class="post-template-default single single-post postid-28364 single-format-standard boxed-layout framed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_banner_top">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Jueves, septiembre 28 2017</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Tendencias</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/al-menos-37-mil-mdp-para-reconstruccion-preve-pena/" title="Al menos 37 mil mdp para  reconstrucción, prevé Peña">Al menos 37 mil mdp para  reconstrucción, prevé Peña</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/aumenta-sobrepeso-y-obesidad-en-mujeres-mexicanas/" title="Aumenta sobrepeso y  obesidad en mujeres mexicanas">Aumenta sobrepeso y  obesidad en mujeres mexicanas</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/chiapas-de-pie-con-respaldo-del-presidente-pena-nieto/" title="Chiapas de pie con respaldo  del Presidente Peña Nieto">Chiapas de pie con respaldo  del Presidente Peña Nieto</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/poder-judicial-una-institucion-de-puertas-abiertas-rutilio/" title="Poder Judicial, una institución  de puertas abiertas: Rutilio">Poder Judicial, una institución  de puertas abiertas: Rutilio</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" title="Becado para estudiar posgrado en España">Becado para estudiar posgrado en España</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/secretaria-de-salud-federal-reconoce-a-brigadistas-por-atencion-a-poblacion-damnificada-de-chiapas/" title="Secretaría de Salud federal reconoce a brigadistas por atención a población damnificada de Chiapas">Secretaría de Salud federal reconoce a brigadistas por atención a población damnificada de Chiapas</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/ayuntamiento-de-tuxtla-dara-estimulos-fiscales-a-damnificados-por-el-sismo/" title="Ayuntamiento de Tuxtla dará estímulos fiscales a damnificados por el sismo">Ayuntamiento de Tuxtla dará estímulos fiscales a damnificados por el sismo</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/pena-nieto-y-velasco-coello-le-cumplen-a-los-chiapanecos-eduardo-ramirez/" title="Peña Nieto y Velasco Coello, le cumplen a los chiapanecos: Eduardo Ramírez">Peña Nieto y Velasco Coello, le cumplen a los chiapanecos: Eduardo Ramírez</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/participa-cedh-en-mesas-en-atencion-con-pc-por-terremoto/" title="Participa CEDH en mesas en  atención con PC por terremoto">Participa CEDH en mesas en  atención con PC por terremoto</a>
								</li>

								
								<li class="news-item">
									<a href="http://expresochiapas.com/noticias/2017/09/ahi-viene/" title="Ahí viene">Ahí viene</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="popup-login-icon menu-item custom-menu-link">
		 	<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Log in</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo">
				<a title="Expreso Chiapas" href="http://expresochiapas.com/noticias/">
					
					<img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo.png" alt="Expreso Chiapas" class="logo_normal" width="650" height="137" style="max-height:137px; width: auto;">
					<img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo.png" alt="Expreso Chiapas" class="logo_2x" width="650" height="137" style="max-height:137px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top">
					<a href="http://expresochiapas.com/impreso/" title="" target="_blank" >
						<img src="http://expresochiapas.com/noticias/wp-content/uploads/2016/05/banner-expreso.jpg" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-inicio" class="menu" role="menubar"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 mega-menu mega-recent-featured " data-id="28" ><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content media-overlay">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-has-children menu-item-64 mega-menu mega-cat " data-id="32"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="32">All</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/" class="mega-sub-cat" data-id="36">ARTE Y CULTURA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/" class="mega-sub-cat" data-id="34">CIENCIA Y TECNOLOGIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/deportes/" class="mega-sub-cat" data-id="40">DEPORTES</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/destinos/" class="mega-sub-cat" data-id="31">DESTINOS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/" class="mega-sub-cat" data-id="35">ECOLOGIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/educativa/" class="mega-sub-cat" data-id="33">EDUCATIVA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/" class="mega-sub-cat" data-id="42">ESPECTACULOS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/" class="mega-sub-cat" data-id="37">FINANZAS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/internacional/" class="mega-sub-cat" data-id="39">INTERNACIONAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/justicia/" class="mega-sub-cat" data-id="38">JUSTICIA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/nacional/" class="mega-sub-cat" data-id="30">NACIONAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/secciones/salud/" class="mega-sub-cat" data-id="41">SALUD</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mega-menu mega-cat " data-id="43"  aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>

<div class="mega-menu-content media-overlay">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li><a href="#" class="is-active is-loaded mega-sub-cat" data-id="43">All</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/" class="mega-sub-cat" data-id="44">AL SON DEL TEXTO</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/" class="mega-sub-cat" data-id="45">ANGEL CON DIABLURAS</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/" class="mega-sub-cat" data-id="46">CON VALOR DE MUJER</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/correo-politico/" class="mega-sub-cat" data-id="55">CORREO POLITICO</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/" class="mega-sub-cat" data-id="47">CRONICA CHIAPANECA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/el-palo-que-habla/" class="mega-sub-cat" data-id="135">EL PALO QUE HABLA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/la-quimera-electoral/" class="mega-sub-cat" data-id="54">LA QUIMERA ELECTORAL</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/palabra-de-antigona/" class="mega-sub-cat" data-id="136">PALABRA DE ANTÍGONA</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/" class="mega-sub-cat" data-id="48">PLAN B</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/" class="mega-sub-cat" data-id="49">QUINTO PODER</a></li>
<li><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/" class="mega-sub-cat" data-id="50">RUMBO POLITICO</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">GALERIAS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://expresochiapas.com/noticias/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://expresochiapas.com/noticias/category/secciones/"> SECCIONES</a><em class="delimiter">/</em><a href="http://expresochiapas.com/noticias/category/secciones/educativa/"> EDUCATIVA</a><em class="delimiter">/</em><span class="current">Becado para estudiar posgrado en España</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/expresochiapas.com\/noticias\/"}},{"@type":"ListItem","position":2,"item":{"name":"SECCIONES","@id":"http:\/\/expresochiapas.com\/noticias\/category\/secciones\/"}},{"@type":"ListItem","position":3,"item":{"name":"EDUCATIVA","@id":"http:\/\/expresochiapas.com\/noticias\/category\/secciones\/educativa\/"}},{"@type":"ListItem","position":4,"item":{"name":"Becado para estudiar posgrado en Espa\u00f1a","@id":"http:\/\/expresochiapas.com\/noticias\/2017\/09\/becado-para-estudiar-posgrado-en-espana"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-33" href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></h5>
			<h1 class="post-title entry-title">Becado para estudiar posgrado en España</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://expresochiapas.com/noticias/author/ko0smiko0/"><img alt='' src='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="author-name" title="Expreso Chiapas">Expreso Chiapas</a>
				</span>
			
					<a href="mailto:cosmo_rpa30@hotmail.com" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 horas ago</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 27 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="780" height="405" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/09/UPCHIAPAS-1-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" data-attachment-id="28368" data-permalink="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/upchiapas-18/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/09/UPCHIAPAS-1.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502293914&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UPCHIAPAS" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/09/UPCHIAPAS-1-300x200.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/09/UPCHIAPAS-1-1024x683.jpg" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p style="text-align: justify;">Suchiapa, Chiapas &#8211; El Consejo Nacional de Ciencia y Tecnología (CONACYT), a través del Consejo de Ciencia y Tecnología del Estado de Chiapas (COCYTECH) y el Gobierno del Estado de Chiapas, otorgó una beca para realizar estudios de posgrado en la Universidad Politécnica de Valencia, España, al docente de la carrera de Ingeniería en Desarrollo de Software de la Universidad Politécnica de Chiapas, Miguel Kiyoshy Nakamura Pinto.<span id="more-28364"></span><br />
En entrevista, Nakamura Pinto explicó que participó en la Convocatoria para la Formación de Recursos Humanos de Alto Nivel en Programas de Posgrado de Calidad en el Extranjero, emitida por CONACYT, de la cual fue seleccionado para estudiar becado la maestría en Ingeniería de Computadores y Redes así como el Doctorado en Informática, tras cumplir con los requisitos.<br />
Agregó que, durante una estancia de cuatro años en la Universidad Politécnica de Valencia, desarrollará el proyecto de investigación “Diseño de una arquitectura de comunicación para potenciar el despliegue de los servicios del Internet de las cosas”. Así también, tendrá la oportunidad de participar en la línea de investigación: Ciudades Inteligentes e Internet de las Cosas, en el Grupo de Redes de Computadores de la Universidad Politécnica de Valencia (UPV), el cual está formado principalmente por investigadores del Departamento de Informática de Sistemas de Computadores (DISCA).<br />
Asimismo, el docente Miguel Kiyoshy Nakamura Pinto, que es licenciado en Sistemas Computacionales y maestro en Ingeniería de Sistemas, agradeció a la Universidad Politécnica de Chiapas y al rector, Navor Francisco Ballinas Morales, por el apoyo que le han brindado para continuar consolidando sus metas académicas; destacando que cuando regrese a Chiapas contará con más conocimientos que le permitirán la mejora del proceso enseñanza-aprendizaje e investigación.<br />
El propósito de la Convocatoria para la Formación de Recursos Humanos de Alto Nivel en Programas de Posgrado de Calidad en el Extranjero es consolidar capacidades regionales y nacionales que impulsen el desarrollo científico, tecnológico y la innovación, para contribuir al progreso del país y al incremento de la competitividad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Becado%20para%20estudiar%20posgrado%20en%20Espa%C3%B1a http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F09%2Fbecado-para-estudiar-posgrado-en-espana%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28364" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28364" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-28364" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-09-28T18:31:12+00:00","datePublished":"2017-09-28T18:31:12+00:00","dateModified":"2017-09-28T18:31:13+00:00","headline":"Becado para estudiar posgrado en Espa\u00f1a","name":"Becado para estudiar posgrado en Espa\u00f1a","keywords":[],"url":"http:\/\/expresochiapas.com\/noticias\/2017\/09\/becado-para-estudiar-posgrado-en-espana\/","description":"Suchiapa, Chiapas - El Consejo Nacional de Ciencia y Tecnolog\u00eda (CONACYT), a trav\u00e9s del Consejo de Ciencia y Tecnolog\u00eda del Estado de Chiapas (COCYTECH) y el Gobierno del Estado de Chiapas, otorg\u00f3 una","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Expreso Chiapas","logo":{"@type":"ImageObject","url":"http:\/\/expresochiapas.com\/noticias\/wp-content\/uploads\/2017\/02\/logo.png"},"sameAs":["#","https:\/\/www.facebook.com\/expreso.chiapas\/","#","#","http:\/\/expresochiapas.com\/noticias\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/expresochiapas.com\/noticias\/2017\/09\/becado-para-estudiar-posgrado-en-espana\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Expreso Chiapas","url":"http:\/\/expresochiapas.com\/noticias\/author\/ko0smiko0\/"},"articleSection":"EDUCATIVA","articleBody":"Suchiapa, Chiapas - El Consejo Nacional de Ciencia y Tecnolog\u00eda (CONACYT), a trav\u00e9s del Consejo de Ciencia y Tecnolog\u00eda del Estado de Chiapas (COCYTECH) y el Gobierno del Estado de Chiapas, otorg\u00f3 una beca para realizar estudios de posgrado en la Universidad Polit\u00e9cnica de Valencia, Espa\u00f1a, al docente de la carrera de Ingenier\u00eda en Desarrollo de Software de la Universidad Polit\u00e9cnica de Chiapas, Miguel Kiyoshy Nakamura Pinto.\r\nEn entrevista, Nakamura Pinto explic\u00f3 que particip\u00f3 en la Convocatoria para la Formaci\u00f3n de Recursos Humanos de Alto Nivel en Programas de Posgrado de Calidad en el Extranjero, emitida por CONACYT, de la cual fue seleccionado para estudiar becado la maestr\u00eda en Ingenier\u00eda de Computadores y Redes as\u00ed como el Doctorado en Inform\u00e1tica, tras cumplir con los requisitos.\r\nAgreg\u00f3 que, durante una estancia de cuatro a\u00f1os en la Universidad Polit\u00e9cnica de Valencia, desarrollar\u00e1 el proyecto de investigaci\u00f3n \u201cDise\u00f1o de una arquitectura de comunicaci\u00f3n para potenciar el despliegue de los servicios del Internet de las cosas\u201d. As\u00ed tambi\u00e9n, tendr\u00e1 la oportunidad de participar en la l\u00ednea de investigaci\u00f3n: Ciudades Inteligentes e Internet de las Cosas, en el Grupo de Redes de Computadores de la Universidad Polit\u00e9cnica de Valencia (UPV), el cual est\u00e1 formado principalmente por investigadores del Departamento de Inform\u00e1tica de Sistemas de Computadores (DISCA).\r\nAsimismo, el docente Miguel Kiyoshy Nakamura Pinto, que es licenciado en Sistemas Computacionales y maestro en Ingenier\u00eda de Sistemas, agradeci\u00f3 a la Universidad Polit\u00e9cnica de Chiapas y al rector, Navor Francisco Ballinas Morales, por el apoyo que le han brindado para continuar consolidando sus metas acad\u00e9micas; destacando que cuando regrese a Chiapas contar\u00e1 con m\u00e1s conocimientos que le permitir\u00e1n la mejora del proceso ense\u00f1anza-aprendizaje e investigaci\u00f3n.\r\nEl prop\u00f3sito de la Convocatoria para la Formaci\u00f3n de Recursos Humanos de Alto Nivel en Programas de Posgrado de Calidad en el Extranjero es consolidar capacidades regionales y nacionales que impulsen el desarrollo cient\u00edfico, tecnol\u00f3gico y la innovaci\u00f3n, para contribuir al progreso del pa\u00eds y al incremento de la competitividad.","image":{"@type":"ImageObject","url":"http:\/\/expresochiapas.com\/noticias\/wp-content\/uploads\/2017\/09\/UPCHIAPAS-1.jpg","width":696,"height":400}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links ">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Becado+para+estudiar+posgrado+en+Espa%C3%B1a%20via%20%40expresochiapas&#038;url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/&#038;name=Becado+para+estudiar+posgrado+en+Espa%C3%B1a" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/&#038;title=Becado+para+estudiar+posgrado+en+Espa%C3%B1a" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/&#038;title=Becado+para+estudiar+posgrado+en+Espa%C3%B1a" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/&#038;name=Becado+para+estudiar+posgrado+en+Espa%C3%B1a" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/&#038;description=Becado+para+estudiar+posgrado+en+Espa%C3%B1a&#038;media=http://expresochiapas.com/noticias/wp-content/uploads/2017/09/UPCHIAPAS-1-780x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/&#038;title=Becado+para+estudiar+posgrado+en+Espa%C3%B1a" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Becado+para+estudiar+posgrado+en+Espa%C3%B1a&#038;body=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			<div class="stream-item stream-item-below-post">
					<a href="" title=""  >
						<img src="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/anunciate-expresochiapas.jpg" alt="" width="728" height="90" />
					</a>
				</div>

			<div class="post-components">
				
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Related Articles</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2017/06/unach/" title="UNACH" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="197" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/UNACH-3.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/UNACH-3.jpg 650w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/UNACH-3-300x151.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/UNACH-3-768x388.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/UNACH-3-1024x517.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="24565" data-permalink="http://expresochiapas.com/noticias/2017/06/unach/unach-18/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/UNACH-3.jpg" data-orig-size="650,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497974735&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UNACH" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/UNACH-3-300x151.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/UNACH-3-1024x517.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>junio 23, 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2017/06/unach/" title="UNACH">UNACH</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2015/10/imparten-conferencia-sobre-la-interaccion-de-las-particulas-subatomicas-con-la-materia-y-sus-aplicaciones/" title="Imparten Conferencia sobre la interacción de las partículas  subatómicas con la materia y sus aplicaciones" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="387" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2015/10/UPCHIAPAS.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2015/10/UPCHIAPAS.jpg 640w, http://expresochiapas.com/noticias/wp-content/uploads/2015/10/UPCHIAPAS-300x171.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2015/10/UPCHIAPAS-628x356.jpg 628w, http://expresochiapas.com/noticias/wp-content/uploads/2015/10/UPCHIAPAS-430x244.jpg 430w" sizes="(max-width: 387px) 100vw, 387px" data-attachment-id="1325" data-permalink="http://expresochiapas.com/noticias/2015/10/imparten-conferencia-sobre-la-interaccion-de-las-particulas-subatomicas-con-la-materia-y-sus-aplicaciones/upchiapas/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/10/UPCHIAPAS.jpg" data-orig-size="640,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445515988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UPCHIAPAS" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/10/UPCHIAPAS-300x171.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/10/UPCHIAPAS.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>octubre 24, 2015</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 3 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2015/10/imparten-conferencia-sobre-la-interaccion-de-las-particulas-subatomicas-con-la-materia-y-sus-aplicaciones/" title="Imparten Conferencia sobre la interacción de las partículas  subatómicas con la materia y sus aplicaciones">Imparten Conferencia sobre la interacción de las partículas  subatómicas con la materia y sus aplicaciones</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2017/02/capacita-unach-a-funcionarios-para-el-desarrollo-de-proyectos-de-inversion/" title="Capacita UNACH a funcionarios para el  desarrollo de proyectos de inversión" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/UNACH-2.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/UNACH-2.jpg 650w, http://expresochiapas.com/noticias/wp-content/uploads/2017/02/UNACH-2-300x169.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/02/UNACH-2-768x432.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2017/02/UNACH-2-1024x576.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="20211" data-permalink="http://expresochiapas.com/noticias/2017/02/capacita-unach-a-funcionarios-para-el-desarrollo-de-proyectos-de-inversion/unach-12/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/UNACH-2.jpg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SGH-I337M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485513650&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UNACH" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/UNACH-2-300x169.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/UNACH-2-1024x576.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>febrero 11, 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2017/02/capacita-unach-a-funcionarios-para-el-desarrollo-de-proyectos-de-inversion/" title="Capacita UNACH a funcionarios para el  desarrollo de proyectos de inversión">Capacita UNACH a funcionarios para el  desarrollo de proyectos de inversión</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item">

						
			<a href="http://expresochiapas.com/noticias/2017/08/implementa-unach-programa-de-fertilizacion-in-vitro/" title="Implementa UNACH programa de fertilización in vitro" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="352" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1.jpg 886w, http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1-300x187.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1-768x479.jpg 768w" sizes="(max-width: 352px) 100vw, 352px" data-attachment-id="26951" data-permalink="http://expresochiapas.com/noticias/2017/08/implementa-unach-programa-de-fertilizacion-in-vitro/veterinaria-2/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1.jpg" data-orig-size="886,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502874650&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VETERINARIA" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1-300x187.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>agosto 18, 2017</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 2 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2017/08/implementa-unach-programa-de-fertilizacion-in-vitro/" title="Implementa UNACH programa de fertilización in vitro">Implementa UNACH programa de fertilización in vitro</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

			<div id="comments" class="comments-area">

		

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://expresochiapas.com/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=xNoFTA6HQ5Cq2xlv" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="xNoFTA6HQ5Cq2xlv" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha','http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='28364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title">
				<h4>Check Also</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post">

						
			<a href="http://expresochiapas.com/noticias/2016/11/reconocen-calidad-de-la-licenciatura-en-medico-cirujano-de-la-unach/" title="Reconocen  calidad de la Licenciatura  en Médico Cirujano de la UNACH" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="338" height="220" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/UNACH-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/UNACH-1.jpg 615w, http://expresochiapas.com/noticias/wp-content/uploads/2016/11/UNACH-1-300x195.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/11/UNACH-1-768x499.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/11/UNACH-1-1024x666.jpg 1024w" sizes="(max-width: 338px) 100vw, 338px" data-attachment-id="17664" data-permalink="http://expresochiapas.com/noticias/2016/11/reconocen-calidad-de-la-licenciatura-en-medico-cirujano-de-la-unach/unach-5/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/UNACH-1.jpg" data-orig-size="615,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479811188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unach" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/UNACH-1-300x195.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/11/UNACH-1-1024x666.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>noviembre 24, 2016</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 2 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://expresochiapas.com/noticias/2016/11/reconocen-calidad-de-la-licenciatura-en-medico-cirujano-de-la-unach/" title="Reconocen  calidad de la Licenciatura  en Médico Cirujano de la UNACH">Reconocen  calidad de la Licenciatura  en Médico Cirujano de la UNACH</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-slider-widget-4" class="container-wrapper widget tie-slider-widget"><div class="widget-title"><h4>Editorial</h4><span class="widget-title-icon fa"></span></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay">
				<div class="spinner">
					<div class="bounce1"></div>
					<div class="bounce2"></div>
					<div class="bounce3"> </div>
				</div>
			</div>
				<div class="main-slider-wrapper">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

																<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2016/06/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/09/ahi-viene/" title="Ahí viene" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 día ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/09/ahi-viene/" title="Ahí viene">Ahí viene</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/02/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/09/erguidos/" title="Erguidos" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 días ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/09/erguidos/" title="Erguidos">Erguidos</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/05/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/09/fue-visible/" title="Fue visible" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 días ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/09/fue-visible/" title="Fue visible">Fue visible</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/03/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/09/manipuladores/" title="Manipuladores" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 días ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/09/manipuladores/" title="Manipuladores">Manipuladores</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																				<div style="background-image: url(http://expresochiapas.com/noticias/wp-content/uploads/2017/03/editorial.jpg)" class="slide">
											<a href="http://expresochiapas.com/noticias/2017/09/19-de-septiembre/" title="19 de septiembre" class="all-over-thumb-link"></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semana ago</span></span><div class="clearfix"></div></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="http://expresochiapas.com/noticias/2017/09/19-de-septiembre/" title="19 de septiembre">19 de septiembre</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-wrapper /-->
			</div><!-- #main-slider /-->
		</div><!-- .widget /--><div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/expresochiapas" target="_blank">Follow Us</a></h4><span class="widget-title-icon fa"></span></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Ciudad de México l Al encabezar la reunión de evaluación sobre los estados afectados por los sismo el presidente... <a href="https://t.co/6SlJG3dGHy" target="_blank">https://t.co/6SlJG3dGHy</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/913475713495429120" title="2017/09/28 18:49:16" target="_blank" rel="nofollow">2 horas ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Ciudad de México l De acuerdo con la Organización Mundial de la Salud (OMS), en 2014 el mundo tenía más de mil... <a href="https://t.co/NiOiZtcusX" target="_blank">https://t.co/NiOiZtcusX</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/913471981454053377" title="2017/09/28 18:34:26" target="_blank" rel="nofollow">3 horas ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Tras concluir reunión de trabajo con funcionarios federales y estatales, integrantes del Grupo de Coordinación... <a href="https://t.co/wiGhK3yS4l" target="_blank">https://t.co/wiGhK3yS4l</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/913471311216824321" title="2017/09/28 18:31:46" target="_blank" rel="nofollow">3 horas ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Al recibir a un grupo de pobladores del municipio de Huixtla, el magistrado Rutilio Escandón Cadenas, les dijo... <a href="https://t.co/o0Unc9Zxeq" target="_blank">https://t.co/o0Unc9Zxeq</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/913471283756544000" title="2017/09/28 18:31:40" target="_blank" rel="nofollow">3 horas ago</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Suchiapa, Chiapas - El Consejo Nacional de Ciencia y Tecnología (CONACYT), a través del Consejo de Ciencia y... <a href="https://t.co/bhIRG75HlY" target="_blank">https://t.co/bhIRG75HlY</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/expresochiapas/status/913471220028526593" title="2017/09/28 18:31:24" target="_blank" rel="nofollow">3 horas ago</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/expresochiapas" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Follow us on Twitter</a>
						</div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="calendar-4" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://expresochiapas.com/noticias/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://expresochiapas.com/noticias/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td><a href="http://expresochiapas.com/noticias/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/06/" aria-label="Entradas publicadas el 6 September, 2017">6</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/07/" aria-label="Entradas publicadas el 7 September, 2017">7</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/08/" aria-label="Entradas publicadas el 8 September, 2017">8</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/09/" aria-label="Entradas publicadas el 9 September, 2017">9</a></td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="http://expresochiapas.com/noticias/2017/09/12/" aria-label="Entradas publicadas el 12 September, 2017">12</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/13/" aria-label="Entradas publicadas el 13 September, 2017">13</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/14/" aria-label="Entradas publicadas el 14 September, 2017">14</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/15/" aria-label="Entradas publicadas el 15 September, 2017">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td><a href="http://expresochiapas.com/noticias/2017/09/19/" aria-label="Entradas publicadas el 19 September, 2017">19</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/20/" aria-label="Entradas publicadas el 20 September, 2017">20</a></td><td>21</td><td><a href="http://expresochiapas.com/noticias/2017/09/22/" aria-label="Entradas publicadas el 22 September, 2017">22</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/23/" aria-label="Entradas publicadas el 23 September, 2017">23</a></td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td><a href="http://expresochiapas.com/noticias/2017/09/26/" aria-label="Entradas publicadas el 26 September, 2017">26</a></td><td><a href="http://expresochiapas.com/noticias/2017/09/27/" aria-label="Entradas publicadas el 27 September, 2017">27</a></td><td id="today"><a href="http://expresochiapas.com/noticias/2017/09/28/" aria-label="Entradas publicadas el 28 September, 2017">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>#AutoEstudioProfesional</h4><span class="widget-title-icon fa"></span></div><a href="https://www.facebook.com/AutoEstudioProfesional/" class="" rel="" target="_blank"><img width="640" height="407" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio.jpg" class="image wp-image-12360 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="#AutoEstudioProfesional" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio.jpg 640w, http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio-300x191.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="12360" data-permalink="http://expresochiapas.com/noticias/autoestudio/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio.jpg" data-orig-size="640,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autoestudio" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio-300x191.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/07/autoestudio.jpg" /></a></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tag_cloud-2" class="container-wrapper widget widget_tag_cloud"><div class="tagcloud"><a href="http://expresochiapas.com/noticias/tag/2015/" class="tag-cloud-link tag-link-64 tag-link-position-1" style="font-size: 8pt;" aria-label="2015 (1 elemento)">2015</a>
<a href="http://expresochiapas.com/noticias/tag/2016/" class="tag-cloud-link tag-link-91 tag-link-position-2" style="font-size: 10.905660377358pt;" aria-label="2016 (6 elementos)">2016</a>
<a href="http://expresochiapas.com/noticias/tag/2017/" class="tag-cloud-link tag-link-108 tag-link-position-3" style="font-size: 11.169811320755pt;" aria-label="2017 (7 elementos)">2017</a>
<a href="http://expresochiapas.com/noticias/tag/angel/" class="tag-cloud-link tag-link-154 tag-link-position-4" style="font-size: 8.9509433962264pt;" aria-label="angel (2 elementos)">angel</a>
<a href="http://expresochiapas.com/noticias/tag/chiapas/" class="tag-cloud-link tag-link-88 tag-link-position-5" style="font-size: 11.433962264151pt;" aria-label="Chiapas (8 elementos)">Chiapas</a>
<a href="http://expresochiapas.com/noticias/tag/destinos/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 8pt;" aria-label="DESTINOS (1 elemento)">DESTINOS</a>
<a href="http://expresochiapas.com/noticias/tag/ecologia/" class="tag-cloud-link tag-link-109 tag-link-position-7" style="font-size: 8.9509433962264pt;" aria-label="ecologia (2 elementos)">ecologia</a>
<a href="http://expresochiapas.com/noticias/tag/editorial/" class="tag-cloud-link tag-link-59 tag-link-position-8" style="font-size: 9.5849056603774pt;" aria-label="editorial (3 elementos)">editorial</a>
<a href="http://expresochiapas.com/noticias/tag/entrevista/" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 8pt;" aria-label="Entrevista (1 elemento)">Entrevista</a>
<a href="http://expresochiapas.com/noticias/tag/era/" class="tag-cloud-link tag-link-65 tag-link-position-10" style="font-size: 8pt;" aria-label="ERA (1 elemento)">ERA</a>
<a href="http://expresochiapas.com/noticias/tag/expreso-chiapas/" class="tag-cloud-link tag-link-63 tag-link-position-11" style="font-size: 8pt;" aria-label="Expreso Chiapas (1 elemento)">Expreso Chiapas</a>
<a href="http://expresochiapas.com/noticias/tag/maestros/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 8.9509433962264pt;" aria-label="maestros (2 elementos)">maestros</a>
<a href="http://expresochiapas.com/noticias/tag/mexico/" class="tag-cloud-link tag-link-161 tag-link-position-13" style="font-size: 9.5849056603774pt;" aria-label="mexico (3 elementos)">mexico</a>
<a href="http://expresochiapas.com/noticias/tag/nacional/" class="tag-cloud-link tag-link-57 tag-link-position-14" style="font-size: 8pt;" aria-label="nacional (1 elemento)">nacional</a>
<a href="http://expresochiapas.com/noticias/tag/portada/" class="tag-cloud-link tag-link-26 tag-link-position-15" style="font-size: 22pt;" aria-label="PORTADA (898 elementos)">PORTADA</a>
<a href="http://expresochiapas.com/noticias/tag/reunion/" class="tag-cloud-link tag-link-159 tag-link-position-16" style="font-size: 8.9509433962264pt;" aria-label="reunion (2 elementos)">reunion</a>
<a href="http://expresochiapas.com/noticias/tag/sedesol/" class="tag-cloud-link tag-link-146 tag-link-position-17" style="font-size: 8.9509433962264pt;" aria-label="sedesol (2 elementos)">sedesol</a>
<a href="http://expresochiapas.com/noticias/tag/tuxtla/" class="tag-cloud-link tag-link-184 tag-link-position-18" style="font-size: 10.11320754717pt;" aria-label="tuxtla (4 elementos)">tuxtla</a></div>
</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Daniel Gonzalez &copy; Copyright 2017, All Rights Reserved</div><div class="copyright-text copyright-text-second">Expreso Chiapas</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Becado+para+estudiar+posgrado+en+Espa%C3%B1a%20via%20%40expresochiapas&#038;url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/&#038;name=Becado+para+estudiar+posgrado+en+Espa%C3%B1a" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Becado+para+estudiar+posgrado+en+Espa%C3%B1a - http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Becado+para+estudiar+posgrado+en+Espa%C3%B1a - http://expresochiapas.com/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="#"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/expreso.chiapas/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  wordpress-social-icon" title="WordPress" rel="nofollow" target="_blank" href="http://expresochiapas.com/noticias/"><span class="fa fa-wordpress"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="http://expresochiapas.com/noticias/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	<div class="grofile-hash-map-292e2649d50c7461ceff03b0bd27c0ef">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="http://expresochiapas.com/noticias//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
						<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span></a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

							
							<h4 class="widget-title">Log in <span class="widget-title-icon fa "></span></h4>
							<div class="widget-container">
								
			<div class="login-form">

				<form action="http://expresochiapas.com/noticias/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="http://expresochiapas.com/noticias/wp-login.php?action=lostpassword&redirect_to=http://expresochiapas.com/noticias">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/noticias/2017/09/becado-para-estudiar-posgrado-en-espana/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					<button id="submit" type="submit" class="button fullwidth">Log in</button>
				</form>

				
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/expresochiapas.com\/noticias\/2017\/09\/becado-para-estudiar-posgrado-en-espana\/":28364};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/jannah/js/scripts.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/jannah/js/sliders.js'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'101618417',post:'28364',tz:'0',srv:'expresochiapas.com'} ]);
	_stq.push([ 'clickTrackerInit', '101618417', '28364' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
