<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta property="fb:pages" content="205160526275586" />
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://expresochiapas.com/noticias/xmlrpc.php">

    <title>EPN se suma a condena general  por ataque en Barcelona &#8211; Expreso Chiapas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; Feed" href="http://expresochiapas.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; RSS de los comentarios" href="http://expresochiapas.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso Chiapas &raquo; EPN se suma a condena general  por ataque en Barcelona RSS de los comentarios" href="http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expresochiapas.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://expresochiapas.com/noticias/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://expresochiapas.com/noticias/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.8.1' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://expresochiapas.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expresochiapas.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expresochiapas.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rumbo Político' href='http://expresochiapas.com/noticias/2017/08/rumbo-politico-353/' />
<link rel='next' title='Implementa UNACH programa de fertilización in vitro' href='http://expresochiapas.com/noticias/2017/08/implementa-unach-programa-de-fertilizacion-in-vitro/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/" />
<link rel='shortlink' href='http://wp.me/p6SnAJ-70C' />
<link rel="alternate" type="application/json+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F08%2Fepn-se-suma-a-condena-general-por-ataque-en-barcelona%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://expresochiapas.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F08%2Fepn-se-suma-a-condena-general-por-ataque-en-barcelona%2F&#038;format=xml" />
			<meta property="fb:pages" content="205160526275586" />
							<meta property="ia:markup_url" content="http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.punica-boxed { background-color: #000000; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EPN se suma a condena general  por ataque en Barcelona" />
<meta property="og:url" content="http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/" />
<meta property="og:description" content="Ciudad de México l El presidente Enrique Peña Nieto se sumó ayer por la tarde a la condena general por el atentado en Barcelona que ha costado hasta el momento la vida de" />
<meta property="article:published_time" content="2017-08-18T04:07:17+00:00" />
<meta property="article:modified_time" content="2017-08-18T04:07:17+00:00" />
<meta property="og:site_name" content="Expreso Chiapas" />
<meta property="og:image" content="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA.jpg" />
<meta property="og:image:width" content="562" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:site" content="@https://twitter.com/expresochiapas" />
<meta name="twitter:image" content="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-26946 single-format-standard custom-background punica-sub-page punica-boxed">
	<header id="punica-page-header" >

		
			    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://expresochiapas.com/noticias"><img src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/logo-negativo.png" alt="Expreso Chiapas"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-64"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<ul  class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<ul  class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li id="menu-item-2094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a href="#">GALERIAS</a>
<ul  class="sub-menu">
	<li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="/noticias">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://expresochiapas.com/noticias/category/portada/">PORTADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://expresochiapas.com/noticias/category/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-64"><a href="http://expresochiapas.com/noticias/category/secciones/">SECCIONES</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://expresochiapas.com/noticias/category/secciones/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://expresochiapas.com/noticias/category/secciones/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://expresochiapas.com/noticias/category/secciones/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://expresochiapas.com/noticias/category/secciones/destinos/">DESTINOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://expresochiapas.com/noticias/category/secciones/ecologia/">ECOLOGIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://expresochiapas.com/noticias/category/secciones/educativa/">EDUCATIVA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://expresochiapas.com/noticias/category/secciones/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://expresochiapas.com/noticias/category/secciones/finanzas/">FINANZAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://expresochiapas.com/noticias/category/secciones/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://expresochiapas.com/noticias/category/secciones/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://expresochiapas.com/noticias/category/secciones/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://expresochiapas.com/noticias/category/columnas/">COLUMNAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://expresochiapas.com/noticias/category/columnas/al-son-del-texto/">AL SON DEL TEXTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://expresochiapas.com/noticias/category/columnas/angel-con-diabluras/">ANGEL CON DIABLURAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://expresochiapas.com/noticias/category/columnas/con-valor-de-mujer/">CON VALOR DE MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://expresochiapas.com/noticias/category/columnas/cronica-chiapaneca/">CRONICA CHIAPANECA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://expresochiapas.com/noticias/category/columnas/plan-b/">PLAN B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://expresochiapas.com/noticias/category/columnas/quinto-poder/">QUINTO PODER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://expresochiapas.com/noticias/category/columnas/rumbo-politico/">RUMBO POLITICO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://expresochiapas.com/noticias/category/opiniones/">OPINIONES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2094"><a href="#">GALERIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="http://expresochiapas.com/noticias/videos/">VIDEOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2095"><a href="http://expresochiapas.com/noticias/category/foto-galeria/">FOTOGRAFIAS</a></li>
</ul>
</li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://expresochiapas.com/noticias" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        	
        	
        	
        	
        	
        	
        	
        	
        
    		<li><a target="_blank" href="http://expresochiapas.com/noticias/feed/" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->
	            
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">
<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://expresochiapas.com/noticias/" class="punica-breadcrumb-home" >INICIO</a> <span>&nbsp;|&nbsp;</span> <a href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >EPN se suma a condena general  por ataque en Barcelona</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-26946" class="post-26946 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >agosto 18, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left" >Expreso Chiapas</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >EPN se suma a condena general  por ataque en Barcelona</h2>
    
            <div class="entry-thumb">
            <img width="840" height="598" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA-1024x729.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA-1024x729.jpg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA-300x214.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA-768x547.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA.jpg 562w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="26947" data-permalink="http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/pantalla/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA.jpg" data-orig-size="562,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PANTALLA" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA-300x214.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/PANTALLA-1024x729.jpg" />        </div>
        <!-- end:entry-thumb -->
    
    <div class="entry-content entry-full-content clearfix" >
        
        <p style="text-align: justify;">Ciudad de México l El presidente Enrique Peña Nieto se sumó ayer por la tarde a la condena general por el atentado en Barcelona que ha costado hasta el momento la vida de<span id="more-26946"></span><br />
“México condena enérgicamente el atentado que tuvo lugar en #Barcelona. Mi solidaridad con el pueblo y gobierno de España”&#8217; escribió el mandatario en su cuenta de twitter.<br />
En un segundo mensaje, el presidente Peña también reiteró su rechazo al terrorismo “en todas sus formas y transmito nuestras condolencias para las familias de las víctimas”.<br />
Una furgoneta atropelló a la multitud en el popular paseo de Las Ramblas de Barcelona, la tarde de este jueves, tiempo de España.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=EPN%20se%20suma%20a%20condena%20general%20%20por%20ataque%20en%20Barcelona http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F08%2Fepn-se-suma-a-condena-general-por-ataque-en-barcelona%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26946" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26946" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26946" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/&amp;t=EPN%20se%20suma%20a%20condena%20general%20%20por%20ataque%20en%20Barcelona" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=EPN%20se%20suma%20a%20condena%20general%20%20por%20ataque%20en%20Barcelona&url=http://wp.me/p6SnAJ-70C" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F08%2Fepn-se-suma-a-condena-general-por-ataque-en-barcelona%2F&amp;description=EPN%20se%20suma%20a%20condena%20general%20%20por%20ataque%20en%20Barcelona&amp;media=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2Fwp-content%2Fuploads%2F2017%2F08%2FPANTALLA-150x150.jpg" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=EPN%20se%20suma%20a%20condena%20general%20%20por%20ataque%20en%20Barcelona&amp;url=http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F08%2Fepn-se-suma-a-condena-general-por-ataque-en-barcelona%2F&amp;name=EPN%20se%20suma%20a%20condena%20general%20%20por%20ataque%20en%20Barcelona&amp;description=Ciudad%20de%20M%C3%A9xico%20l%20El%20presidente%20Enrique%20Pe%C3%B1a%20Nieto%20se%20sum%C3%B3%20ayer%20por%20la%20tarde%20a%20la%20condena%20general%20por%20el%20atentado%20en%20Barcelona%20que%20ha%20costado%20hasta%20el%20momento%20la%20vida%20de%20%E2%80%9CM%C3%A9xico%20condena%20en%C3%A9rgicamente%20el%20atentado%20que%20tuvo%20lugar%20en%20%23Barcelona.%20Mi%20solidaridad%20con%20el%20pueblo%20y%20gobierno%20de%20Espa%C3%B1a%E2%80%9D%26%238217%3B%20escribi%C3%B3%20el%20mandatario%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/&amp;title=EPN%20se%20suma%20a%20condena%20general%20%20por%20ataque%20en%20Barcelona" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=EPN%20se%20suma%20a%20condena%20general%20%20por%20ataque%20en%20Barcelona&amp;body=http://expresochiapas.com/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
<section class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/"><img alt='' src='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/292e2649d50c7461ceff03b0bd27c0ef?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://expresochiapas.com/noticias/author/ko0smiko0/" title="Entradas de Expreso Chiapas" rel="author">Expreso Chiapas</a></h5>
        <p ></p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://expresochiapas.com/noticias/2017/08/rumbo-politico-353/"><img width="420" height="180" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/rumbo-politico-8-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="Patricia del Carmen Conde Ruiz, diputada. Foto/Congreso del Estado de Chiapas." data-attachment-id="26942" data-permalink="http://expresochiapas.com/noticias/2017/08/rumbo-politico-353/rumbo-politico-354/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/rumbo-politico-8.jpg" data-orig-size="533,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Patricia del Carmen Conde Ruiz, diputada. Foto/Congreso del Estado de Chiapas." data-image-description="&lt;p&gt;Patricia del Carmen Conde Ruiz, diputada. Foto/Congreso del Estado de Chiapas.&lt;/p&gt;
" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/rumbo-politico-8-300x225.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/rumbo-politico-8-1024x768.jpg" /></a>
				<div class="entry-content">
					<a href="http://expresochiapas.com/noticias/2017/08/rumbo-politico-353/" rel="prev">Previous post</a><h4 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/08/rumbo-politico-353/" rel="prev">Rumbo Político</a></h4>				</div>
			</article>                            
		</div>
	
			<div class="next-article-item pull-left ">
			<article class="entry-item">
				<a href="http://expresochiapas.com/noticias/2017/08/implementa-unach-programa-de-fertilizacion-in-vitro/"><img width="420" height="180" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" data-attachment-id="26951" data-permalink="http://expresochiapas.com/noticias/2017/08/implementa-unach-programa-de-fertilizacion-in-vitro/veterinaria-2/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1.jpg" data-orig-size="886,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502874650&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VETERINARIA" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1-300x187.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/VETERINARIA-1.jpg" /></a>
				<div class="entry-content">
					<a href="http://expresochiapas.com/noticias/2017/08/implementa-unach-programa-de-fertilizacion-in-vitro/" rel="next">Next post</a><h4 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/08/implementa-unach-programa-de-fertilizacion-in-vitro/" rel="next">Implementa UNACH programa de fertilización in vitro</a></h4>				</div>                            
			</article>                            
		</div>
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Related posts</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2016/03/mexico-goza-de-estabilidad-con-un-mercado-interno-fuerte-epn/"><img width="186" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-PEÑA.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-PEÑA.jpg 665w, http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-PEÑA-300x226.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-PEÑA-80x60.jpg 80w" sizes="(max-width: 186px) 100vw, 186px" data-attachment-id="7003" data-permalink="http://expresochiapas.com/noticias/2016/03/mexico-goza-de-estabilidad-con-un-mercado-interno-fuerte-epn/n-pena-2/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-PEÑA.jpg" data-orig-size="665,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="n-PEÑA" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-PEÑA-300x226.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/03/n-PEÑA.jpg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">marzo 10, 2016</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/03/mexico-goza-de-estabilidad-con-un-mercado-interno-fuerte-epn/">México goza de estabilidad con un  mercado interno fuerte: EPN</a></h6>
                            <p>Ciudad de México l Ante líderes de organismos empresariales, autoridades y legisladores, el presidente Enrique Peña Nieto aseguró que la economía mexicana ha ido acelerando su ritmo de crecimiento al pasar del 1.3 por ciento que registró el PIB en 2013 a 2.3 por ciento en 2014 y el año pasado llegó al 2.5 por [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=M%C3%A9xico%20goza%20de%20estabilidad%20con%20un%20%20mercado%20interno%20fuerte%3A%20EPN http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2016%2F03%2Fmexico-goza-de-estabilidad-con-un-mercado-interno-fuerte-epn%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6995" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/mexico-goza-de-estabilidad-con-un-mercado-interno-fuerte-epn/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6995" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/mexico-goza-de-estabilidad-con-un-mercado-interno-fuerte-epn/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6995" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2016/03/mexico-goza-de-estabilidad-con-un-mercado-interno-fuerte-epn/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2017/02/avala-senado-en-comisiones-reformas-para-revalidar-estudios-de-repatriados/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/Sesion-210x140.jpeg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/Sesion-210x140.jpeg 210w, http://expresochiapas.com/noticias/wp-content/uploads/2017/02/Sesion-300x200.jpeg 300w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="20723" data-permalink="http://expresochiapas.com/noticias/2017/02/avala-senado-en-comisiones-reformas-para-revalidar-estudios-de-repatriados/sesion-5/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/Sesion.jpeg" data-orig-size="534,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sesion" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/Sesion-300x225.jpeg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/02/Sesion-1024x767.jpeg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">febrero 28, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/02/avala-senado-en-comisiones-reformas-para-revalidar-estudios-de-repatriados/">Avala Senado en comisiones reformas para  revalidar estudios de repatriados</a></h6>
                            <p>Ciudad de México L En comisiones, el Senado aprobó por unanimidad las reformas a la Ley General de Educación para revalidar y reconocer los estudios de los migrantes mexicanos que sean repatriados por Estados Unidos, y con estos cambios se permitirá que connacionales que han realizado sus estudios fuera del país también puedan tramitar su [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Avala%20Senado%20en%20comisiones%20reformas%20para%20%20revalidar%20estudios%20de%20repatriados http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F02%2Favala-senado-en-comisiones-reformas-para-revalidar-estudios-de-repatriados%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20720" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/02/avala-senado-en-comisiones-reformas-para-revalidar-estudios-de-repatriados/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20720" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/02/avala-senado-en-comisiones-reformas-para-revalidar-estudios-de-repatriados/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20720" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/02/avala-senado-en-comisiones-reformas-para-revalidar-estudios-de-repatriados/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://expresochiapas.com/noticias/category/secciones/nacional/">NACIONAL</a>
                                <div class="punica-zoom-effect"><a href="http://expresochiapas.com/noticias/2017/06/gobierno-incapaz-de-atender-alertas-por-muerte-de-periodistas-campa/"><img width="210" height="140" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CAMPA-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CAMPA-210x140.jpg 210w, http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CAMPA-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="24861" data-permalink="http://expresochiapas.com/noticias/2017/06/gobierno-incapaz-de-atender-alertas-por-muerte-de-periodistas-campa/campa/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CAMPA.jpg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAMPA" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CAMPA-300x169.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/06/CAMPA-1024x576.jpg" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">junio 29, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://expresochiapas.com/noticias/author/ko0smiko0/">Expreso Chiapas</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/06/gobierno-incapaz-de-atender-alertas-por-muerte-de-periodistas-campa/">Gobierno, incapaz de atender alertas  por muerte de periodistas: Campa</a></h6>
                            <p>Ciudad de México l El subsecretario de Derechos Humanos de la Secretaría de Gobernación, Roberto Campa, admitió que el gobierno no ha sido capaz de atender las alertas y focos encendidos para evitar la muerte de periodistas. Related</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Gobierno%2C%20incapaz%20de%20atender%20alertas%20%20por%20muerte%20de%20periodistas%3A%20Campa http%3A%2F%2Fexpresochiapas.com%2Fnoticias%2F2017%2F06%2Fgobierno-incapaz-de-atender-alertas-por-muerte-de-periodistas-campa%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24859" class="share-facebook sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/gobierno-incapaz-de-atender-alertas-por-muerte-de-periodistas-campa/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24859" class="share-twitter sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/gobierno-incapaz-de-atender-alertas-por-muerte-de-periodistas-campa/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24859" class="share-google-plus-1 sd-button share-icon no-text" href="http://expresochiapas.com/noticias/2017/06/gobierno-incapaz-de-atender-alertas-por-muerte-de-periodistas-campa/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2017/08/epn-se-suma-a-condena-general-por-ataque-en-barcelona/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://expresochiapas.com/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="punica_widget_combo-3" class="widget punica-tab-1-widget">
		<div class="punica-tab-container-1">

            <ul class="nav nav-tabs punica-tabs-1">
			
			                        
                <li class="active"><a href="#tab1-date" data-toggle="tab">Latest</a></li>

	                                
                <li class=""><a href="#tab1-comment_count" data-toggle="tab">Comments</a></li>

	        
	        </ul> <!-- .nav-tabs -->

			<div class="tab-content">

			
				
		        
				<div class="tab-pane active" id="tab1-date">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/08/velasco-recorre-obra-hospitalaria-en-la-region-norte/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/GOBER-jpg-1-e1503032853203-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="26975" data-permalink="http://expresochiapas.com/noticias/2017/08/velasco-recorre-obra-hospitalaria-en-la-region-norte/gober-jpg-16/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/GOBER-jpg-1-e1503032853203.jpg" data-orig-size="603,244" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502978094&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GOBER jpg" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/GOBER-jpg-1-e1503032853203-300x121.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/GOBER-jpg-1-1024x678.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">agosto 18, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/08/velasco-recorre-obra-hospitalaria-en-la-region-norte/">Velasco recorre obra hospitalaria  en la región Norte</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/08/reprueba-velasco-detencion-de-lider-de-la-cnte/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/MANUEL-1-e1503032657754-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="26972" data-permalink="http://expresochiapas.com/noticias/2017/08/reprueba-velasco-detencion-de-lider-de-la-cnte/manuel-17/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/MANUEL-1-e1503032657754.jpg" data-orig-size="651,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MANUEL" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/MANUEL-1-e1503032657754-300x117.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/MANUEL-1-e1503032657754.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">agosto 18, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/08/reprueba-velasco-detencion-de-lider-de-la-cnte/">Reprueba Velasco detención  de líder de la Cnte</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/08/detienen-por-dos-horas-a-dirigente-magisterial-del-snte-en-chiapas/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/detienen-e1503032406292-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="26968" data-permalink="http://expresochiapas.com/noticias/2017/08/detienen-por-dos-horas-a-dirigente-magisterial-del-snte-en-chiapas/detienen-4/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/detienen-e1503032406292.jpg" data-orig-size="533,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="detienen" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/detienen-e1503032406292-300x102.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/detienen-1024x768.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">agosto 18, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/08/detienen-por-dos-horas-a-dirigente-magisterial-del-snte-en-chiapas/">Detienen por dos horas a dirigente  magisterial del SNTE en Chiapas</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2017/08/snte-iniciara-el-calendario-escolar-pero-advierte-paro-de-labores/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/SNTE--e1503032154967-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="26965" data-permalink="http://expresochiapas.com/noticias/2017/08/snte-iniciara-el-calendario-escolar-pero-advierte-paro-de-labores/snte-3/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/SNTE--e1503032154967.jpg" data-orig-size="650,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G531H&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502970092&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;90&quot;,&quot;shutter_speed&quot;:&quot;0.029989&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SNTE" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/SNTE--e1503032154967-300x117.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2017/08/SNTE--1024x576.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">agosto 18, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2017/08/snte-iniciara-el-calendario-escolar-pero-advierte-paro-de-labores/">SNTE iniciará el calendario escolar, pero advierte paro de labores</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
				
		        
				<div class="tab-pane " id="tab1-comment_count">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2015/06/in-fringilla-ante-leo-a-sagittis-magna-dapibus-eu/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="13823" data-permalink="http://expresochiapas.com/noticias/post-32/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32.jpg" data-orig-size="840,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="post-32" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32-300x118.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2015/06/post-32.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">junio 4, 2015</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2015/06/in-fringilla-ante-leo-a-sagittis-magna-dapibus-eu/">In fringilla ante leo, a sagittis magna dapibus eu</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/"><img width="90" height="67" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg" class="attachment-combo size-combo wp-post-image" alt="" srcset="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg 3543w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-300x225.jpg 300w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-768x576.jpg 768w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-1024x768.jpg 1024w, http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-80x60.jpg 80w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="8145" data-permalink="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/poder-judicial/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial.jpg" data-orig-size="3543,2657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="poder judicial" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-300x225.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/04/poder-judicial-1024x768.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">abril 9, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/04/ratifican-a-rutilio-escandon-como-presidente-del-poder-judicial-del-estado/">Ratifican a Rutilio Escandón como Presidente del Poder Judicial del Estado</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="16893" data-permalink="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/conferencia-2/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA.jpg" data-orig-size="650,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1105152447&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="conferencia" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-300x125.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/10/CONFERENCIA-1024x427.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">octubre 29, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/10/participa-en-conferencia-de-procuracion-de-justicia-zona-sureste/">Participa en Conferencia de Procuración de Justicia zona Sureste</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/"><img width="90" height="70" src="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-90x70.jpg" class="attachment-combo size-combo wp-post-image" alt="" data-attachment-id="18645" data-permalink="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/d-1-188/" data-orig-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2.jpg" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D-1" data-image-description="" data-medium-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-300x188.jpg" data-large-file="http://expresochiapas.com/noticias/wp-content/uploads/2016/12/D-1-2-1024x643.jpg" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">diciembre 15, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://expresochiapas.com/noticias/author/ko0smiko0/" class="pull-left">Expreso Chiapas</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://expresochiapas.com/noticias/2016/12/kashima-sorprende-al-atletico-nacional-en-mundial-de-clubes/">Kashima sorprende al Atlético  Nacional en Mundial de Clubes</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
	        </div> <!-- .tab-content -->

	    </div>

		</div><div id="punica_widget_post_list-6" class="widget punica-article-list-2-widget">
					<h2 class="widget-title widget-title-s2"><span>Watching</span></h2>
		
		
					<a href="" class="load-more">View all</a>
		
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                    
                                        
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                    <div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tuxtla-mx" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-803 awe-desc-nubes-rotas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://expresochiapas.com/noticias/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Tuxtla Gutierrez</div><div class="awesome-weather-current-temp"><strong>25<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 83%</div><div class="awe_wind">wind: 4m/s NW</div><div class="awe_highlow">H 25 &bull; L 17</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="widget_contact_info-3" class="widget widget_contact_info"><h2 class="widget-title">Contacto</h2><div class="confit-phone">Telefono: (961) 615 4505</div><div class="confit-hours">Dirección: 3a. Norte Poniente #554-B, entre 3a y 4a poniente, Delegación Teran, Municipio de Tuxtla Gutiérrez, Chiapas.<br/>CP: 29052</div></div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                    <div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Siguenos en Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/expresochiapas">My Tweets</a></div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">Copyright &copy; 2017 by PunicaTheme. All Rights Reserved.</div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Back to top</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
	<div style="display:none">
	<div class="grofile-hash-map-292e2649d50c7461ceff03b0bd27c0ef">
	</div>
	</div>
<p style="display:none;">
<a href="http://www.themekiller.me/" title="Themekiller" rel="follow"></a>
<a href="http://www.tenlister.com/" title="Tenlister" rel="follow">
</p>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/expresochiapas.com\/noticias\/2017\/08\/epn-se-suma-a-condena-general-por-ataque-en-barcelona\/":26946,"http:\/\/expresochiapas.com\/noticias\/2016\/03\/mexico-goza-de-estabilidad-con-un-mercado-interno-fuerte-epn\/":6995,"http:\/\/expresochiapas.com\/noticias\/2017\/02\/avala-senado-en-comisiones-reformas-para-revalidar-estudios-de-repatriados\/":20720,"http:\/\/expresochiapas.com\/noticias\/2017\/06\/gobierno-incapaz-de-atender-alertas-por-muerte-de-periodistas-campa\/":24859};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/expresochiapas.com\/noticias\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://expresochiapas.com/noticias/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'101618417',post:'26946',tz:'0',srv:'expresochiapas.com'} ]);
	_stq.push([ 'clickTrackerInit', '101618417', '26946' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
            
</body>

</html>